<!DOCTYPE html> <html class="no-js mh-one-sb" lang="de-DE"> <head> <meta charset="UTF-8"> <title>Trickfilm-Tipp: Giovannis Insel – Kinder von Soldaten im Krieg</title> <meta name="description" content="Die Geschichte spielt im Krieg von 1944 bis 1947 in Japan und Russland. Dieser Film setzt große Emotionen frei, zeigt aber keine Schwarz-Weiß-Malerei" /> <meta name="robots" content="index, follow" /> <link rel="canonical" href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel" /> <meta property="og:type" content="article"> <meta property="og:url" content="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel"> <meta property="article:published_time" content="2017-02-08T10:12:22+01:00"> <meta property="og:title" content="Trickfilm-Tipp: Giovannis Insel – Kinder von Soldaten im Krieg"> <meta property="og:description" content="Die Geschichte spielt im Krieg von 1944 bis 1947 in Japan und Russland. Dieser Film setzt große Emotionen frei, zeigt aber keine Schwarz-Weiß-Malerei"> <meta property="og:image" content="http://www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="http://www.8ung.info/xmlrpc.php" /> <meta name="p:domain_verify" content="087fd9ca1a8167e13812bd863feeac91" /> <link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; Feed" href="http://www.8ung.info/feed" /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; Kommentar-Feed" href="http://www.8ung.info/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; ☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg Kommentar-Feed" href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.8ung.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' /> <link rel='stylesheet' id='mh-magazine-css' href='http://www.8ung.info/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' /> <link rel='stylesheet' id='mh-font-awesome-css' href='http://www.8ung.info/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> <link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Sarala:300,400,400italic,600,700%7cABeeZee:300,400,400italic,600,700' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='http://www.8ung.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' /> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.8ung.info/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script> <link rel='https://api.w.org/' href='http://www.8ung.info/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.8ung.info/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.8ung.info/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='☼ Wetter im Februar 2017: Was hilft bei Wetterfühligkeit?' href='http://www.8ung.info/8927/wetter-im-februar-2017-was-hilft-bei-wetterfuehligkeit' /> <meta name="generator" content="WordPress 4.7.2" /> <link rel='shortlink' href='http://wp.me/p154bN-1ta' /> <link rel="alternate" type="application/json+oembed" href="http://www.8ung.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8ung.info%2F5652%2Finternationales-trickfilmfestival-stuttgart-2014-giovannis-insel" /> <link rel="alternate" type="text/xml+oembed" href="http://www.8ung.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8ung.info%2F5652%2Finternationales-trickfilmfestival-stuttgart-2014-giovannis-insel&#038;format=xml" /> <meta name="news_keywords" content="Animationsfilm, Boot, Bruder, Feind, Filmkritik, Filmtipp, Freund, Gewehr, Insel, Internationales Trickfilm Festival, Japan, Kinder, Kinderfilm, Kino-Film, Krieg, Kritik, Lehrerin, Lied, Mizuho Nishikubo, Mutprobe, Rezension, Russland, Schiff, schmunzeln, Schnee, Soldaten, Stacheldraht, Trickfilm, Vater, Vogel, Zug" /> <link rel='dns-prefetch' href='//v0.wordpress.com'> <link rel='dns-prefetch' href='//i0.wp.com'> <link rel='dns-prefetch' href='//i1.wp.com'> <link rel='dns-prefetch' href='//i2.wp.com'> <style type='text/css'>img#wpstats{display:none}</style><style type="text/css"> .mh-header { background: #dd1f1f; } .mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #101742; } .mh-extra-nav-bg { background: rgba(16, 23, 66, 0.2); } .mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #101742; background: rgba(16, 23, 66, 0.8); } @media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 23, 66, 1); } } .slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #101742; } .mh-copyright, .mh-copyright a { color: #fff; } .mh-widget-layout4 .mh-widget-title { background: #e52c29; background: rgba(229, 44, 41, 0.6); } .mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e52c29; } .mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e52c29; } .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e52c29; } .mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #e22c26; } .mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); } .mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); } .mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #f4f4f4; } .mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #960f0f; } .entry-content a, .mh-comment-content a { color: #e52a27; } a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1d11a0; } </style> <!--[if lt IE 9]> <script src="http://www.8ung.info/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--> <style type="text/css"> .entry-content { font-size: 17px; font-size: 1.0625rem; } h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "ABeeZee", sans-serif; } body { font-family: "Sarala", sans-serif; } </style> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script> <style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #000089; } </style> <link rel="amphtml" href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel/amp" /></head> <body id="mh-mobile" class="post-template-default single single-post postid-5652 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout8 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="mh-container mh-container-outer"> <div class="mh-header-nav-mobile clearfix"></div> <div class="mh-preheader"> <div class="mh-container mh-container-inner mh-row clearfix"> <div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"> </div> <div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"> </div> </div> </div> <header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="mh-container mh-container-inner clearfix"> <div class="mh-custom-header clearfix"> <div class="mh-header-columns mh-row clearfix"> <div class="mh-col-1-1 mh-site-identity"> <div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="http://www.8ung.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="1080" height="187" src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg?fit=1080%2C187" class="custom-logo" alt="Kulturmagazin 8ung.info - Musik-Theater, Buch, Kunst, Natur sind unsere Themen" itemprop="logo" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg?w=1080 1080w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg?resize=240%2C42 240w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg?resize=768%2C133 768w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg?resize=600%2C104 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div> </div> </div> </div> </div> <div class="mh-main-nav-wrap"> <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="menu-kategorie-unterkategorie-container"><ul id="menu-kategorie-unterkategorie" class="menu"><li id="menu-item-8916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8916"><a href="http://www.8ung.info/">Start</a></li> <li id="menu-item-5175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5175"><a href="http://www.8ung.info/musik-theater">Musik &#038; Theater</a> <ul class="sub-menu"> <li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5214"><a href="http://www.8ung.info/musik-theater/oper-kritik">Oper</a> <ul class="sub-menu"> <li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121"><a href="http://www.8ung.info/musik-theater/oper-kritik/aida-giuseppe-verdi">Aida</a></li> <li id="menu-item-5122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="http://www.8ung.info/musik-theater/oper-kritik/alcina">Alcina</a></li> <li id="menu-item-6401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6401"><a href="http://www.8ung.info/musik-theater/oper-kritik/ariadne-auf-naxos">Ariadne auf Naxos</a></li> <li id="menu-item-6400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6400"><a href="http://www.8ung.info/musik-theater/oper-kritik/carmen">Carmen</a></li> <li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="http://www.8ung.info/musik-theater/oper-kritik/chowanschtschina">Chowanschtschina</a></li> <li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="http://www.8ung.info/musik-theater/oper-kritik/barbier-von-sevilla-rossini">Der Barbier von Sevilla</a></li> <li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="http://www.8ung.info/musik-theater/oper-kritik/der-fliegende-hollaender">Der Fliegende Holländer</a></li> <li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="http://www.8ung.info/musik-theater/oper-kritik/der-freischutz">Der Freischütz</a></li> <li id="menu-item-5127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5127"><a href="http://www.8ung.info/musik-theater/oper-kritik/der-unsichtbare-vater">Der unsichtbare Vater</a></li> <li id="menu-item-5128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5128"><a href="http://www.8ung.info/musik-theater/oper-kritik/die-fledermaus">Die Fledermaus</a></li> <li id="menu-item-5129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5129"><a href="http://www.8ung.info/musik-theater/oper-kritik/die-glueckliche-hand">Die glückliche Hand</a></li> <li id="menu-item-5130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5130"><a href="http://www.8ung.info/musik-theater/oper-kritik/don-giovanni">Don Giovanni</a></li> <li id="menu-item-5132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5132"><a href="http://www.8ung.info/musik-theater/oper-kritik/eugen-onegin">Eugen Onegin</a></li> <li id="menu-item-5131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5131"><a href="http://www.8ung.info/musik-theater/oper-kritik/erwartung">Erwartung</a></li> <li id="menu-item-5133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5133"><a href="http://www.8ung.info/musik-theater/oper-kritik/falstaff">Falstaff</a></li> <li id="menu-item-5134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5134"><a href="http://www.8ung.info/musik-theater/oper-kritik/fausts-verdammnis">Fausts Verdammnis</a></li> <li id="menu-item-5135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5135"><a href="http://www.8ung.info/musik-theater/oper-kritik/figaros-hochzeit">Figaros Hochzeit</a></li> <li id="menu-item-5136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5136"><a href="http://www.8ung.info/musik-theater/oper-kritik/gegen-die-wand-oper-kritik">Gegen die Wand</a></li> <li id="menu-item-5181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5181"><a href="http://www.8ung.info/musik-theater/oper-kritik/goetterdaemmerung">Götterdämmerung</a></li> <li id="menu-item-5182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5182"><a href="http://www.8ung.info/musik-theater/oper-kritik/herzog-blaubarts-burg">Herzog Blaubarts Burg</a></li> <li id="menu-item-5183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5183"><a href="http://www.8ung.info/musik-theater/oper-kritik/idomeneo">Idomeneo</a></li> <li id="menu-item-5184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5184"><a href="http://www.8ung.info/musik-theater/oper-kritik/il-mondo-della-luna">Il mondo della luna</a></li> <li id="menu-item-5185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5185"><a href="http://www.8ung.info/musik-theater/oper-kritik/judith">Judith</a></li> <li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5186"><a href="http://www.8ung.info/musik-theater/oper-kritik/katja-kabanova">Katja Kabanova</a></li> <li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="http://www.8ung.info/musik-theater/oper-kritik/lenfant-et-les-sortileges">L&#8217;Enfant et les Sortilèges</a></li> <li id="menu-item-5188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5188"><a href="http://www.8ung.info/musik-theater/oper-kritik/la-boheme">La Boheme</a></li> <li id="menu-item-5189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5189"><a href="http://www.8ung.info/musik-theater/oper-kritik/la-sonnambula">La Sonnambula</a></li> <li id="menu-item-5190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5190"><a href="http://www.8ung.info/musik-theater/oper-kritik/la-traviata">La Traviata</a></li> <li id="menu-item-5191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5191"><a href="http://www.8ung.info/musik-theater/oper-kritik/lohengrin-oper-kritik">Lohengrin</a></li> <li id="menu-item-5192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5192"><a href="http://www.8ung.info/musik-theater/oper-kritik/lucia-di-lammermoor">Lucia di Lammermoor</a></li> <li id="menu-item-5193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5193"><a href="http://www.8ung.info/musik-theater/oper-kritik/lucio-silla">Lucio Silla</a></li> <li id="menu-item-5194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5194"><a href="http://www.8ung.info/musik-theater/oper-kritik/luisa-miller-verdi">Luisa Miller</a></li> <li id="menu-item-5195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5195"><a href="http://www.8ung.info/musik-theater/oper-kritik/meistersinger">Meistersinger</a></li> <li id="menu-item-5196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5196"><a href="http://www.8ung.info/musik-theater/oper-kritik/nabucco">Nabucco</a></li> <li id="menu-item-5197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5197"><a href="http://www.8ung.info/musik-theater/oper-kritik/norma">Norma</a></li> <li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="http://www.8ung.info/musik-theater/oper-kritik/orpheus-und-eurydike">Orpheus und Eurydike</a></li> <li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://www.8ung.info/musik-theater/oper-kritik/parsifal-wagner">Parsifal</a></li> <li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5222"><a href="http://www.8ung.info/musik-theater/oper-kritik/pelleas-et-melisande">Pelléas et Mélisande</a></li> <li id="menu-item-5223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5223"><a href="http://www.8ung.info/musik-theater/oper-kritik/pinocchios-abenteuer">Pinocchios Abenteuer</a></li> <li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5224"><a href="http://www.8ung.info/musik-theater/oper-kritik/pnima">Pnima</a></li> <li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="http://www.8ung.info/musik-theater/oper-kritik/randolphs-erben-von-ruedi-haeusermann">Randolph’s Erben</a></li> <li id="menu-item-5226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5226"><a href="http://www.8ung.info/musik-theater/oper-kritik/rheingold">Rheingold</a></li> <li id="menu-item-5227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5227"><a href="http://www.8ung.info/musik-theater/oper-kritik/rosenkavalier">Rosenkavalier</a></li> <li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5228"><a href="http://www.8ung.info/musik-theater/oper-kritik/schaum-der-tage">Schaum der Tage</a></li> <li id="menu-item-5229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5229"><a href="http://www.8ung.info/musik-theater/oper-kritik/schicksal">Schicksal</a></li> <li id="menu-item-5231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231"><a href="http://www.8ung.info/musik-theater/oper-kritik/siegfried">Siegfried</a></li> <li id="menu-item-5232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5232"><a href="http://www.8ung.info/musik-theater/oper-kritik/tannhaeuser">Tannhäuser</a></li> <li id="menu-item-5233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5233"><a href="http://www.8ung.info/musik-theater/oper-kritik/teseo">Teseo</a></li> <li id="menu-item-7903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7903"><a href="http://www.8ung.info/musik-theater/oper-kritik/tosca">Tosca</a></li> <li id="menu-item-5234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5234"><a href="http://www.8ung.info/musik-theater/oper-kritik/tristan-und-isolde">Tristan und Isolde</a></li> <li id="menu-item-5235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5235"><a href="http://www.8ung.info/musik-theater/oper-kritik/walkuere">Walküre</a></li> <li id="menu-item-5236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5236"><a href="http://www.8ung.info/musik-theater/oper-kritik/wozzek">Wozzek</a></li> <li id="menu-item-5237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5237"><a href="http://www.8ung.info/musik-theater/oper-kritik/die-zauberfloete">Zauberflöte</a></li> </ul> </li> <li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="http://www.8ung.info/musik-theater/inhalt/oper-handlung">Opernführer</a></li> <li id="menu-item-5150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5150"><a href="http://www.8ung.info/musik-theater/ballett">Ballett</a></li> <li id="menu-item-5153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5153"><a href="http://www.8ung.info/musik-theater/festspiele/bayreuth">Bayreuth</a></li> <li id="menu-item-5177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5177"><a href="http://www.8ung.info/musik-theater/konzert">Konzert</a></li> <li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="http://www.8ung.info/musik-theater/schauspiel">Schauspiel</a></li> </ul> </li> <li id="menu-item-5113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5113"><a href="http://www.8ung.info/kultur-kunst">Buch &#038; Kunst</a> <ul class="sub-menu"> <li id="menu-item-5115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5115"><a href="http://www.8ung.info/kultur-kunst/buch-kritik">Buchtipps</a> <ul class="sub-menu"> <li id="menu-item-6438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6438"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/8ung-oper">8ung E-Books!</a></li> <li id="menu-item-6439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6439"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/bildbaende">Bildbände</a></li> <li id="menu-item-6440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6440"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/frauen">Frau im Buch</a></li> <li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6441"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/hoerbuecher">Hörbuch</a></li> <li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6442"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/liebe">Liebesroman</a></li> <li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6443"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/mann-buchtipps">Mann im Buch</a></li> <li id="menu-item-6444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6444"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/sachbuch">Sachbuch</a></li> </ul> </li> <li id="menu-item-5252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5252"><a href="http://www.8ung.info/kultur-kunst/bibliothek">Bibliothek</a></li> <li id="menu-item-5208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5208"><a href="http://www.8ung.info/kultur-kunst/kunsthandwerk">Kunst &#8211; Handwerk &#8211; Architektur</a></li> <li id="menu-item-5207" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5207"><a href="http://www.8ung.info/kultur-kunst/film">Kino-Film</a></li> <li id="menu-item-6024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6024"><a href="http://www.8ung.info/kultur-kunst/museum">Museum</a></li> </ul> </li> <li id="menu-item-5179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5179"><a href="http://www.8ung.info/natur">Natur &#038; Wetter</a> <ul class="sub-menu"> <li id="menu-item-8884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8884"><a href="http://www.8ung.info/natur/wetter">Wetter</a></li> <li id="menu-item-8886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8886"><a href="http://www.8ung.info/natur/tiere">Tiere</a></li> <li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885"><a href="http://www.8ung.info/natur/flora">Flora</a></li> </ul> </li> <li id="menu-item-5170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5170"><a href="http://www.8ung.info/lebensstil">Lebensstil</a> <ul class="sub-menu"> <li id="menu-item-5120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5120"><a href="http://www.8ung.info/frauenthema/frauenkultur">Frauenkultur</a></li> <li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="http://www.8ung.info/lebensstil/bild-des-tages">Bild des Tages</a></li> <li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="http://www.8ung.info/lebensstil/markt">Event / Markt</a></li> <li id="menu-item-5174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5174"><a href="http://www.8ung.info/lebensstil/mann-oh-mann">Mann oh Mann</a></li> </ul> </li> <li id="menu-item-7802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7802"><a href="http://www.8ung.info/essen-trinken">Kochen &#038; Genießen</a> <ul class="sub-menu"> <li id="menu-item-8887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8887"><a href="http://www.8ung.info/essen-trinken/frischkaese">Frischkäse</a></li> <li id="menu-item-8888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888"><a href="http://www.8ung.info/essen-trinken/kraeuter">Kräuter</a></li> <li id="menu-item-8889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8889"><a href="http://www.8ung.info/essen-trinken/kochbuch">Kochbücher</a></li> </ul> </li> </ul></div> </nav> </div> </header> <div class="mh-subheader"> <div class="mh-container mh-container-inner mh-row clearfix"> <div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"> <div class="mh-header-ticker mh-header-ticker-bottom"> <div class="mh-ticker-bottom"> <div class="mh-ticker-title mh-ticker-title-bottom"> Wetter im Februar<i class="fa fa-chevron-right"></i> </div> <div class="mh-ticker-content mh-ticker-content-bottom"> <ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/8927/wetter-im-februar-2017-was-hilft-bei-wetterfuehligkeit" title="☼ Wetter im Februar 2017: Was hilft bei Wetterfühligkeit?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Februar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter im Februar 2017: Was hilft bei Wetterfühligkeit? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/8902/wetter-im-februar-2017-wo-bleibt-der-schnee-vom-januar" title="☼ Wetter im Februar 2017: Wo bleibt der Schnee vom Januar?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 1. Februar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter im Februar 2017: Wo bleibt der Schnee vom Januar? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/8781/wetterprognose-februar-2017-mittels-der-12-rauhnaechte" title="☼ Wetterprognose Februar 2017 mittels der 12 Rauhnächte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetterprognose Februar 2017 mittels der 12 Rauhnächte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/8776/wetterprognose-2017-vorhersage-mittels-der-12-rauhnaechte" title="☼ Wetterprognose 2017: Vorhersage mittels der 12 Rauhnächte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 25. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetterprognose 2017: Vorhersage mittels der 12 Rauhnächte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/7367/wetter-im-februar-2016-kalte-sonne-warme-gedanken" title="☼ Wetter im Februar 2016 &#8211; kalte Sonne, warme Gedanken"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27. Februar 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter im Februar 2016 &#8211; kalte Sonne, warme Gedanken </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/7357/wetter-am-februar-vollmond-2016-windig-sonnig-warm" title="☼ Wetter am Februar-Vollmond 2016: Windig, sonnig, warm"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 22. Februar 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter am Februar-Vollmond 2016: Windig, sonnig, warm </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/7354/wetter-1-tag-vor-februar-vollmond-2016-warmer-suedwind" title="☼ Wetter 1 Tag vor Februar-Vollmond 2016: Warmer Südwind"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 21. Februar 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter 1 Tag vor Februar-Vollmond 2016: Warmer Südwind </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Wetter </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/6816/schneegloeckchen-trotzen-dem-winterwetter" title="☼ Wetter im Februar 2016 – Schneeglöckchen in der warmen Stube"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 11. Februar 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter im Februar 2016 – Schneeglöckchen in der warmen Stube </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/7283/wetter-im-februar-2016-sturm-am-rosenmontag" title="☼ Wetter im Februar 2016 &#8211; Sturm am Rosenmontag"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. Februar 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter im Februar 2016 &#8211; Sturm am Rosenmontag </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/7078/wetterprognose-februar-2016-mittels-der-12-rauhnaechte" title="☼ Wetterprognose Februar 2016 mittels der 12 Rauhnächte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27. Dezember 2015 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetterprognose Februar 2016 mittels der 12 Rauhnächte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/7072/wetterprognose-2016-vorhersage-mittels-der-12-rauhnaechte" title="☼ Wetterprognose 2016: Vorhersage mittels der 12 Rauhnächte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 25. Dezember 2015 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetterprognose 2016: Vorhersage mittels der 12 Rauhnächte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/6418/wetter-im-februar-2015-gefuehlter-fruehling" title="☼ Wetter am 28. Februar 2015 &#8211; gefühlter Frühling"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. Februar 2015 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter am 28. Februar 2015 &#8211; gefühlter Frühling </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/6397/wetter-im-februar-2015-depressiver-eisbaer" title="☼ Wetter im Februar 2015 – depressiver Eisbär"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 13. Februar 2015 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter im Februar 2015 – depressiver Eisbär </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/6348/wetter-im-februar-2015-schneegloeckchen-bluehen-unbeirrt" title="☼ Wetter im Februar 2015 &#8211; Schneeglöckchen blühen unbeirrt"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. Februar 2015 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetter im Februar 2015 &#8211; Schneeglöckchen blühen unbeirrt </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/6199/wetter-im-februar-2015-mittels-der-12-rauhnaechte" title="☼ Wetterprognose Februar 2015 mittels der 12 Rauhnächte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26. Dezember 2014 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetterprognose Februar 2015 mittels der 12 Rauhnächte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/6186/wetterprognose-2015-vorhersage-mittels-der-12-rauhnaechte" title="☼ Wetterprognose 2015: Vorhersage mittels der 12 Rauhnächte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 25. Dezember 2014 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetterprognose 2015: Vorhersage mittels der 12 Rauhnächte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/5484/wetter-im-februar-2014-affen-im-zoo-und-zuschauer" title="☼ Bild des Tages: Wie die Affen im Zoo die Zuschauer sehen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 19. Februar 2014 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Bild des Tages: Wie die Affen im Zoo die Zuschauer sehen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/5467/wetter-im-februar-2014-schneegloeckchen" title="☼ Bild des Tages: Wetter im Februar 2014 &#8211; erste Schneeglöckchen"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Februar 2014 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Bild des Tages: Wetter im Februar 2014 &#8211; erste Schneeglöckchen </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/5448/e-book-tipp-wetterprognose-2014-aktuelle-vorhersagen-fuer-12-monate-wetterregeln" title="☼ E-book-Tipp: Wetterprognose 2014 – aktuelle Vorhersagen für 12 Monate"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23. Januar 2014 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ E-book-Tipp: Wetterprognose 2014 – aktuelle Vorhersagen für 12 Monate </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> 8ung E-Books! </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/5378/wetter-im-februar-2014-mittels-der-12-rauhnaechte" title="☼ Wetterprognose: Februar 2014 mittels der 12 Rauhnächte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26. Dezember 2013 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ☼ Wetterprognose: Februar 2014 mittels der 12 Rauhnächte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a> </li> </ul> </div> </div> </div> </div> <div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"> <aside class="mh-header-search mh-header-search-bottom"> <form role="search" method="get" class="search-form" action="http://www.8ung.info/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /> </form> </aside> </div> </div> </div> <div class="mh-wrapper clearfix"> <div class="mh-main clearfix"> <div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.8ung.info" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.8ung.info/kultur-kunst" itemprop="url"><span itemprop="title">Buch &amp; Kunst</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg</nav> <article id="post-5652" class="post-5652 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-kunst category-kinder-jugend category-film category-lokalkolorit category-trickfilm category-z-bis-a tag-animationsfilm tag-boot tag-bruder tag-feind tag-filmkritik tag-filmtipp tag-freund tag-gewehr tag-insel tag-internationales-trickfilm-festival tag-japan tag-kinder tag-kinderfilm tag-film tag-krieg tag-kritik tag-lehrerin tag-lied tag-mizuho-nishikubo tag-mutprobe tag-rezension-2 tag-russland tag-schiff tag-schmunzeln tag-schnee tag-soldaten tag-stacheldraht tag-trickfilm-2 tag-vater tag-vogel tag-zug"> <header class="entry-header clearfix"><h1 class="entry-title">☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.8ung.info/date/2017/02">8. Februar 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/dorle-knapp-klatsch">Dorle Knapp-Klatsch</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.8ung.info/kultur-kunst" rel="category tag">Buch &amp; Kunst</a>, <a href="http://www.8ung.info/lebensstil/kinder-jugend" rel="category tag">Kinder/Jugend Kultur</a>, <a href="http://www.8ung.info/kultur-kunst/film" rel="category tag">Kino-Film</a>, <a href="http://www.8ung.info/lebensstil/lokalkolorit" rel="category tag">Stadt Land Fluss</a>, <a href="http://www.8ung.info/kultur-kunst/film/trickfilm" rel="category tag">Trickfilm</a>, <a href="http://www.8ung.info/z-bis-a" rel="category tag">Z bis A</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel#mh-comments">0</a></span> </p> </header> <div class="entry-content clearfix"><p><strong>Die Geschichte spielt im Krieg von 1944<img src="http://vg01.met.vgwort.de/na/3357146a04ab439aa437c962e6fc2cf2" alt="" width="1" height="1" /> bis 1947 in Japan und Russland. Dieser Film setzt große Emotionen frei. Er zeigt bewegende Szenen, jedoch keine Schwarz-Weiß-Malerei, sondern ein buntes Bild, das beiden Seiten gerecht wird.</strong></p> <p><a href="http://www.8ung.info/1120/pinocchios-abenteuer-dove-oper-3-buehne-programmheft" rel="nofollow"><img style="display:none" class="crazy_lazy alignleft size-full wp-image-5653" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg" alt="trickfilm giovannis insel" width="235" height="133" /><noscript><img class="alignleft size-full wp-image-5653" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg?resize=235%2C133" alt="trickfilm giovannis insel" data-recalc-dims="1" /></noscript></a>Gezeigt werden die Alltäglichkeiten, die Veränderungen, die Nöte, die Freuden, das Leid, glückliche und traurige Momente. Im Mittelpunkt stehen die Menschen.<br /> Erzählt wird aus der Sicht zweier japanischer Brüder, zeigt aber auch die  russischen Besatzer von ihrer menschlichen Seite, nämlich die Kinder der Soldaten, die es auf die Insel verschlagen hat.</p> <p>Zwei Brüder führen ein Leben, wie es wohl <a href="http://www.8ung.info/2924/dokumentar-film-tipp-nordsee-von-oben-von-silke-schranz-und-christian-wustenberg" rel="nofollow">auf einer Insel</a> üblich ist. Sie klettern auf die Felsen zu den Nestern der Papageientaucher und stehlen ihnen die Eier aus dem Nest, werfen sie unter Vogelgeschrei ins Wasser und tauchen danach. Eine typische Mutprobe unter Jungen. Vom Krieg haben sie wenig mitbekommen. Das ändert sich, als ihr Dorf von russischen Truppen besetzt wird. Gerade sind sie mit anderen Kindern in der Schule, als aus Militärautos Soldaten mit Maschinengewehren die Schule stürmen. Nur die junge Lehrerin behält die Nerven. Sie schreibt eine Formel an die Tafel. Als ein Soldat mit vorgehaltener Waffe die Klasse stürmt, herrscht sie ihn an, er solle den Unterricht nicht stören. Verdutzt hält er inne, bis der Kommandant kommt. Der reagiert anders als von den Zuschauern befürchtet. Er schreibt die Lösung an die Tafel und schickt den Soldaten hinaus.<br /> Das Leben der Jungen ändert sich. In der Schule werden fortan neben ihrer japanischen Klasse &#8211; nur durch eine Bretterwand getrennt &#8211; eine Klasse mit russischen Schulkindern unterrichtet. Sie stören sich gegenseitig mit ihren Hymnen, die beide Parteien so laut wie möglich singen. Eines Tages fangen die russischen Kinder mit ihrem Lied an, und die Japaner stimmen einer nach dem anderen ein. Nach einer Pause, in der sie selbst über ihren Eifer geschockt sind, stimmen die russischen Kinder die japanische Hymne an. Damit ist der Bann gebrochen.</p> <p>Neben Schmunzel-Episoden gibt es Momente, die ans Herz gehen.<br /> Der Vater wird vom russischen Militär abgeführt; an der Bevölkerung vorbei, auch an seinen Söhnen. <a href="http://www.8ung.info/3956/fliegende-hollaender-oper-1-wagner-inhalt-handlung" rel="nofollow">Mit einem Boot wird er auf ein Schiff gebracht</a> – blutrot von der Morgensonne angestrahlt.<br /> Zusammen mit der Lehrerin kommen die beiden Brüder auf ein Schiff, von dem sie meinen, dass es sie nach Japan bringt. Gelandet sind sie in Russland. Hier erfahren sie, dass ihr Vater noch lebt, allerdings in einem Lager hinter den Bergen. Bei Nacht und Schnee klettern sie auf einen Zug und verstecken sich auf ihrer Reise ins Ungewisse im offenen Zugwaggon zwischen Säcken. Immer wieder finden sie Hilfe, wenn sie gar nicht daran denken. Hier ist der Kleine schon krank, hält aber noch so lange durch, bis er seinen Vater sieht. Im russischen Lager wird das Neujahrsfest gefeiert.<br /> Das heißt, dass alle Soldaten betrunken sind und der Zaun zeitweise unbewacht. Auf der einen Seite des Stacheldrahts stehen die Kinder, auf der anderen Seite, mit einem Meter Niemandsland dazwischen, der Vater. Sie schaffen es, sich über die Distanz hinweg mit den Fingern zu berühren &#8211; wieder ein starker Moment.<br /> Sie erleben Freunde und Feinde sowohl unter Japanern als auch unter politischen Gegnern. Das macht den Film so sehenswert. Ein Hoch auf die Völkerverständigung.</p> <p><strong>Giovanni no Shima</strong><br /> (Giovanni’s Island) (ab 12 Jahren)<br /> Japan 2014 | 102 Minuten<br /> Regie: <a href="http://www.8ung.info/tag/mizuho-nishikubo" rel="nofollow"><strong>Mizuho Nishikubo</strong></a><br /> Deutschlandpremiere im Internationalen Trickfilmfestival in Stuttgart am 25.4.2014</p> <p>&nbsp;</p> <p><strong>Manchmal hilft ein kleiner Talisman.</strong></p> <div class="content_block" id="custom_post_widget-8743"><p style="padding-left: 30px;"><strong>Meerjungfrau – Shoppingtipps – für Sie gefunden – gleich online bestellen:</strong></p> <p style="padding-left: 60px;"><a title="" href="http://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=jewelry&amp;keywords=meerjungfrau+ohrschmuck&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow"><img style="display:none" class="crazy_lazy alignleft wp-image-8624 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png" alt="Jetzt kaufen:" width="143" height="116" /><noscript><img style="display:none" class="crazy_lazy alignleft wp-image-8624 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png?resize=143%2C116" alt="Jetzt kaufen:" data-recalc-dims="1" /><noscript><img class="alignleft wp-image-8624 size-full" src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png?resize=143%2C116" alt="Jetzt kaufen:" data-recalc-dims="1" /></noscript></noscript>☛ <strong>Meerjungfrau als Ohr-Schmuck</strong></a><br /> <strong> ☛ <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=jewelry&amp;keywords=meerjungfrau+armschmuck&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow">Meerjungfrau als Armschmuck</a></strong><br /> <strong> ☛ <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=jewelry&amp;keywords=meerjungfrau+halsschmuck&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow">Meerjungfrau als Halsschmuck</a></strong><br /> <strong> ☛ <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=jewelry&amp;keywords=meerjungfrau+bauchnabel&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow">Meerjungfrau als Bauchnabelschmuck</a></strong><br /> <strong> ☛ <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=jewelry&amp;keywords=meerjungfrau+fussschmuck&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow">Meerjungfrau als Fussschmuck</a></strong></p></div> <p>&nbsp;</p> <p><a href="http://www.8ung.info/tag/internationales-trickfilm-festival"><strong>Internationales Trickfilmfestival Stuttgart </strong></a><br /> </strong></p> <ul></strong></p> <ul> <li><strong><a href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel" title="☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg">☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg</a><br /> <strong>Die Geschichte spielt im Krieg von 1944 bis 1947 in Japan und Russland. Dieser Film setzt große Emotionen frei. Er zeigt bewegende Szenen, jedoch keine Schwarz-Weiß-Malerei, sondern ein buntes Bild, d &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="http://www.8ung.info/4188/michel-ocelot-meister-des-romantischen-trickfilms" title="♥ Michel Ocelot – Meister des romantischen Trickfilms">♥ Michel Ocelot – Meister des romantischen Trickfilms</a><br /> <strong>Hohes handwerkliches Können, romantische Erzählweise, überraschende Schlüsse zeichnen diese Trickfilme von Michel Ocelot aus.  Der Altmeister der poetischen Trickfilme erhielt schon 1983 den Cesar für &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="http://www.8ung.info/4545/internationaler-trickfilm-festival-stuttgart-2013-miniyamba" title="☛ Migranten in der Wüste – leider immer noch aktueller Trickfilm">☛ Migranten in der Wüste – leider immer noch aktueller Trickfilm</a><br /> <strong>Das Schicksal von Migranten behandelt dieser französische Zeichentrickfilm &#8222;MINIYAMBA&#8220; von Luc Perez. Erzählt wird die monatelange Irrfahrt  zweier Männer aus Mali bis zu ihrem Ziel Barcel &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="http://www.8ung.info/3497/trickfilm-tipp-leonids-geschichte-rainer-ludwigs" title="☛ Trickfilm: Leonids Geschichte – Tschernobyl lebt">☛ Trickfilm: Leonids Geschichte – Tschernobyl lebt</a><br /> <strong>Ein Film über einen Mann und seine Familie in der Nähe von Tschernobyl &#8211; wie der Super-GAU ihr Leben verändert. Leonid wuchs in einem kleinen Ort nahe Tschernobyl auf. Er wurde nicht Fischer wie &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="http://www.8ung.info/3439/trickfilm-wettbewerb-stuttgart" title="☛ Trickfilm-Tipps – traurig und erschütternd">☛ Trickfilm-Tipps – traurig und erschütternd</a><br /> <strong>Während vor einigen Jahren noch die humorigen Filme vorherrschten, sind es zur Zeit die nachhaltigen, traurigen, Erschütterung hervorrufenden Filme.  Abuelas (Grandmas) von Afarin Eghbal Eine Großmutt &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></ul> <p><strong></strong></p><div class="mh-social-bottom"> <div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel&t=☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg -&url=http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel&media=http://www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg&description=☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg&amp;body=http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel" title="Diesen Artikel an einen Freund senden" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a> </div></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.8ung.info/tag/animationsfilm" rel="tag">Animationsfilm</a></li><li><a href="http://www.8ung.info/tag/boot" rel="tag">Boot</a></li><li><a href="http://www.8ung.info/tag/bruder" rel="tag">Bruder</a></li><li><a href="http://www.8ung.info/tag/feind" rel="tag">Feind</a></li><li><a href="http://www.8ung.info/tag/filmkritik" rel="tag">Filmkritik</a></li><li><a href="http://www.8ung.info/tag/filmtipp" rel="tag">Filmtipp</a></li><li><a href="http://www.8ung.info/tag/freund" rel="tag">Freund</a></li><li><a href="http://www.8ung.info/tag/gewehr" rel="tag">Gewehr</a></li><li><a href="http://www.8ung.info/tag/insel" rel="tag">Insel</a></li><li><a href="http://www.8ung.info/tag/internationales-trickfilm-festival" rel="tag">Internationales Trickfilm Festival</a></li><li><a href="http://www.8ung.info/tag/japan" rel="tag">Japan</a></li><li><a href="http://www.8ung.info/tag/kinder" rel="tag">Kinder</a></li><li><a href="http://www.8ung.info/tag/kinderfilm" rel="tag">Kinderfilm</a></li><li><a href="http://www.8ung.info/tag/film" rel="tag">Kino-Film</a></li><li><a href="http://www.8ung.info/tag/krieg" rel="tag">Krieg</a></li><li><a href="http://www.8ung.info/tag/kritik" rel="tag">Kritik</a></li><li><a href="http://www.8ung.info/tag/lehrerin" rel="tag">Lehrerin</a></li><li><a href="http://www.8ung.info/tag/lied" rel="tag">Lied</a></li><li><a href="http://www.8ung.info/tag/mizuho-nishikubo" rel="tag">Mizuho Nishikubo</a></li><li><a href="http://www.8ung.info/tag/mutprobe" rel="tag">Mutprobe</a></li><li><a href="http://www.8ung.info/tag/rezension-2" rel="tag">Rezension</a></li><li><a href="http://www.8ung.info/tag/russland" rel="tag">Russland</a></li><li><a href="http://www.8ung.info/tag/schiff" rel="tag">Schiff</a></li><li><a href="http://www.8ung.info/tag/schmunzeln" rel="tag">schmunzeln</a></li><li><a href="http://www.8ung.info/tag/schnee" rel="tag">Schnee</a></li><li><a href="http://www.8ung.info/tag/soldaten" rel="tag">Soldaten</a></li><li><a href="http://www.8ung.info/tag/stacheldraht" rel="tag">Stacheldraht</a></li><li><a href="http://www.8ung.info/tag/trickfilm-2" rel="tag">Trickfilm</a></li><li><a href="http://www.8ung.info/tag/vater" rel="tag">Vater</a></li><li><a href="http://www.8ung.info/tag/vogel" rel="tag">Vogel</a></li><li><a href="http://www.8ung.info/tag/zug" rel="tag">Zug</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="http://www.8ung.info/8927/wetter-im-februar-2017-was-hilft-bei-wetterfuehligkeit" rel="prev"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60" alt="Bäckerin rollt Hefetig für Baumkuchen" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=326%2C245 326w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bäckerin rollt Hefetig für Baumkuchen" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=326%2C245 326w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>☼ Wetter im Februar 2017: Was hilft bei Wetterfühligkeit?</p></a></div> </nav> <section class="mh-related-content"> <h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3> <div class="mh-related-wrap mh-row clearfix"> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-4049 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.8ung.info/4049/ausflugsfuehrer-tipp-baden-wuerttemberg-herzig-sabine-ries" title="✍ Ausflugsführer-Tipp: Baden-Württemberg herzig von Sabine Ries"><img width="175" height="245" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/09/cover.herzig.jpg?resize=175%2C245" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/09/cover.herzig.jpg?zoom=2&amp;resize=175%2C245 350w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/09/cover.herzig.jpg?zoom=3&amp;resize=175%2C245 525w" sizes="(max-width: 175px) 100vw, 175px" /><noscript><img width="175" height="245" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/09/cover.herzig.jpg?resize=175%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/09/cover.herzig.jpg?zoom=2&amp;resize=175%2C245 350w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/09/cover.herzig.jpg?zoom=3&amp;resize=175%2C245 525w" sizes="(max-width: 175px) 100vw, 175px" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Aktuell </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="http://www.8ung.info/4049/ausflugsfuehrer-tipp-baden-wuerttemberg-herzig-sabine-ries" title="✍ Ausflugsführer-Tipp: Baden-Württemberg herzig von Sabine Ries" rel="bookmark"> ✍ Ausflugsführer-Tipp: Baden-Württemberg herzig von Sabine Ries </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. September 2012</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/admin">Dorle Knapp-Klatsch</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/4049/ausflugsfuehrer-tipp-baden-wuerttemberg-herzig-sabine-ries#mh-comments">0</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Insgesamt 33 mehr oder weniger passende Herzangelegenheiten aus Baden und Württemberg bringt Sabine Ries in diesem Reiseführer zusammen. Nur für Frauen, und vielleicht deshalb ungemein vergnügt geht es zu beim Bad Cannstatter Fasendorden &#8222;Herzklämmerle&#8220;. Am <a class="mh-excerpt-more" href="http://www.8ung.info/4049/ausflugsfuehrer-tipp-baden-wuerttemberg-herzig-sabine-ries" title="✍ Ausflugsführer-Tipp: Baden-Württemberg herzig von Sabine Ries">&#8230; mehr erfahren</a></p> </div> </div> </article></div> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-3908 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.8ung.info/3908/buch-tipp-weitlings-sommerfrische-roman-von-sten-nadolny" title="✍ Buch-Tipp: Weitlings Sommerfrische – Roman von Sten Nadolny"><img width="240" height="245" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/cover.weitling.nadolny.jpg?resize=240%2C245" alt="" /><noscript><img width="240" height="245" src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/cover.weitling.nadolny.jpg?resize=240%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Aktuell </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="http://www.8ung.info/3908/buch-tipp-weitlings-sommerfrische-roman-von-sten-nadolny" title="✍ Buch-Tipp: Weitlings Sommerfrische – Roman von Sten Nadolny" rel="bookmark"> ✍ Buch-Tipp: Weitlings Sommerfrische – Roman von Sten Nadolny </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. Juni 2012</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/gesine-bodenteich">Gesine Bodenteich</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/3908/buch-tipp-weitlings-sommerfrische-roman-von-sten-nadolny#mh-comments">0</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Noch ein Zeitreisender, könnte man entsetzt ausrufen. Sten Nadolny, der Entdecker der Langsamkeit, blickt in diesem autobiographisch gefärbten Roman zurück auf seine eigene Jugend und taucht sogar in das Jahr 1957 hinein. Der 68-jährige Wilhelm <a class="mh-excerpt-more" href="http://www.8ung.info/3908/buch-tipp-weitlings-sommerfrische-roman-von-sten-nadolny" title="✍ Buch-Tipp: Weitlings Sommerfrische – Roman von Sten Nadolny">&#8230; mehr erfahren</a></p> </div> </div> </article></div> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-4114 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.8ung.info/4114/hoerbuchtipp-gedankenlesen-durch-schneckenstreicheln-puntigam-gruber-oberhummer" title="✍ Hörbuchtipp: Gedankenlesen durch Schneckenstreicheln"><img width="195" height="174" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/10/cover.gedankenlesen.jpg?resize=195%2C174" alt="" /><noscript><img width="195" height="174" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/10/cover.gedankenlesen.jpg?resize=195%2C174" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Aktuell </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="http://www.8ung.info/4114/hoerbuchtipp-gedankenlesen-durch-schneckenstreicheln-puntigam-gruber-oberhummer" title="✍ Hörbuchtipp: Gedankenlesen durch Schneckenstreicheln" rel="bookmark"> ✍ Hörbuchtipp: Gedankenlesen durch Schneckenstreicheln </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Oktober 2012</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/admin">Dorle Knapp-Klatsch</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/4114/hoerbuchtipp-gedankenlesen-durch-schneckenstreicheln-puntigam-gruber-oberhummer#mh-comments">0</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Wer hätte gedacht, dass Physik so vergnüglich sein kann? Wäre der Schulunterricht so anschaulich verlaufen wie diese humorvollen Kurzgeschichten von Puntigam, Gruber, Oberhummer – wer weiß, ob manche Berufswege nicht woanders hingeführt hätten.  An Beispielen <a class="mh-excerpt-more" href="http://www.8ung.info/4114/hoerbuchtipp-gedankenlesen-durch-schneckenstreicheln-puntigam-gruber-oberhummer" title="✍ Hörbuchtipp: Gedankenlesen durch Schneckenstreicheln">&#8230; mehr erfahren</a></p> </div> </div> </article></div> </div> </section> <h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span> </h4> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel#respond" style="display:none;">Antworten abbrechen</a></small></h3> <form action="http://www.8ung.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p> <p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p> <p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5652' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><input type="hidden" id="captchafree" name="captchafree" value="" /> <script type="text/javascript">
//<![CDATA[
	function gethash(){
		document.getElementById('captchafree').form.onsubmit = null;
		if(document.getElementById('submit')) document.getElementById('submit').value='Please wait...';
		var mysack = new sack("http://www.8ung.info/wp-content/plugins/wp-captcha-free/captcha-free.php");
		mysack.execute = 1;
		mysack.method = 'POST';
		mysack.onError = function() { alert('Unable to get Captcha-Free Hash!') };
		mysack.setVar('post_id', 5652);
		mysack.runAJAX();
		return false;
	}
	function gothash(myhash){
		document.getElementById('captchafree').value = myhash;
		// Workaround for Wordpress' retarded choice of naming the submit button same as a JS function name >:-(
		document.getElementById('submit').click();
	}
	document.getElementById('captchafree').form.onsubmit = gethash;
//]]>
</script> <noscript><p><strong>Please note:</strong> JavaScript is required to post comments.</p></noscript> </form> </div> </div> <aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_post_widget-5" class="mh-widget widget_custom_post_widget"><p><strong>Start in die neue Opernspielzeit &#8211; folgen Sie unseren Shopping-Tipps</strong><strong> – ein Hotelzimmer<br /> <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fbuchen.thomascook.de%2F%23%2Fhotels%3Fprodukt%3Dh%26von%3D07.09.2016%26bis%3D26.10.2016%26dauer%3D1to4d%26sterne%3D4%26stadtId%3D1417%26erwachsene%3D2%26verpflegungstyp%3DRO%26weiterempfehlungsrate%3D80%26sortierung%3DPRICE_ASC%26regionId%3D958%26intcall%3DLastminute_E3-3_int-Wien_nn"><img style="display:none" class="crazy_lazy alignleft size-full wp-image-8932" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2016/08/soforttesten.lang_.jpg" alt="jetzt testen: " width="206" height="56" /><noscript><img class="alignleft size-full wp-image-8932" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2016/08/soforttesten.lang_.jpg?resize=206%2C56" alt="jetzt testen: " data-recalc-dims="1" /></noscript></a><br /> </strong></p> <p>☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fbuchen.thomascook.de%2F%23%2Fhotels%3Fprodukt%3Dh%26von%3D07.09.2016%26bis%3D26.10.2016%26dauer%3D1to4d%26sterne%3D4%26stadtId%3D1417%26erwachsene%3D2%26verpflegungstyp%3DRO%26weiterempfehlungsrate%3D80%26sortierung%3DPRICE_ASC%26regionId%3D958%26intcall%3DLastminute_E3-3_int-Wien_nn" target="_blank">Die Staatsoper in Wien</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fbuchen.thomascook.de%2F%23%2Fhotels%3Fbis%3D04.12.2016%26dauer%3D1d%26erwachsene%3D2%26produkt%3Dp%26sortierung%3DRECOMMENDATION_DESC%26stadtId%3D4579%26sterne%3D3%26von%3D03.09.2016" target="_blank">Die mehrmalige &#8222;Oper des Jahres&#8220; in Stuttgart</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fbuchen.thomascook.de%2F%23%2Fhotels%3Fbis%3D02.12.2016%26dauer%3D7d%26erwachsene%3D2%26newRegion%3D697%26produkt%3Dp%26regionId%3D697%26sortierung%3DRECOMMENDATION_DESC%26sterne%3D3%26von%3D03.09.2016" target="_blank">Die Met in New York</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fwww.thomascook.de%2Fstaedtereisen%2Fdeutschland%2Fdresden%2F%3Fintcall%3DSubnavi_Staedtereisen_int-Dresden_nn" target="_blank">Die Semperoper in Dresden</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fwww.thomascook.de%2Fstaedtereisen%2Fdeutschland%2Fmuenchen%2F%3Fintcall%3DSubnavi_Staedtereisen_int-Muenchen_nn" target="_blank">Die Bayerische Staatsoper in München</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fbuchen.thomascook.de%2F%23%2Fhotels%3Fbis%3D28.09.2016%26dauer%3D1d%26erwachsene%3D2%26produkt%3Dh%26sortierung%3DRECOMMENDATION_DESC%26stadtId%3D3818%26von%3D14.09.2016%26staedtereisen_C34_int-paris_nn" target="_blank"><span id="language" lang="de">Das Gran Teatre del Liceu</span> in Barcelona</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fbuchen.thomascook.de%2F%23%2Fhotels%3Fbis%3D02.12.2016%26dauer%3D1d%26erwachsene%3D1%26newRegion%3D495%26produkt%3Dh%26regionId%3D495%26sortierung%3DRECOMMENDATION_DESC%26sterne%3D3%26verpflegungstyp%3DBF%26von%3D03.09.2016" target="_blank">Die <span lang="fr" xml:lang="fr">Opéra National de Paris</span> in Paris</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fbuchen.thomascook.de%2F%23%2Fhotels%3Fbis%3D30.09.2017%26dauer%3D1d%26erwachsene%3D1%26produkt%3Dh%26sortierung%3DRECOMMENDATION_DESC%26stadtId%3D3983%26sterne%3D3%26verpflegungstyp%3DBF%26von%3D03.09.2016" target="_blank">Die Scala in Mailand</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=3578&amp;type=text&amp;tnb=137&amp;diurl=https%3A%2F%2Fwww.thomascook.de%2Fstaedtereisen%2Fdeutschland%2Fhamburg%2F%3Fintcall%3DSubnavi_Staedtereisen_int-Hamburg_nn" target="_blank">Die Staatsoper in Hamburg</a></p></div><div id="jcl_widget-4" class="mh-widget widget_jcl_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Unsere Themen</span></h4><ul class="jcl_widget"><li class="jcl_category " ><a href="http://www.8ung.info/aktuell" >Aktuell</a></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/kultur-kunst" class="jcl_active">Buch &amp; Kunst</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/bibliothek" >Bibliothek</a></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik" >Buchtipps</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst/buch-kritik" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/8ung-oper" >8ung E-Books!</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/bildbaende" >Bildbände</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/frauen" >Frau im Buch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/hoerbuecher" >Hörbuch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/liebe" >Liebesroman</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/mann-buchtipps" >Mann im Buch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/sachbuch" >Sachbuch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/spannung" >Spannung</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/film" class="jcl_active">Kino-Film</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst/film" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/film/trickfilm" class="jcl_active">Trickfilm</a></li></ul></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/kunsthandwerk" >Kunst - Handwerk - Architektur</a></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/museum" >Museum</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst/museum" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/museum/zeitgenossische-kunst" >Zeitgenössische Kunst</a></li></ul></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/frauenthema" >Frauen</a><a class="jcl_link" href="http://www.8ung.info/frauenthema" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/frauenthema/frauenkultur" >Frauenkultur</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/frauenthema/lebenswege" >ICH - eine Frau...</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/frauenthema/fit-schlank-gesund" >Schlank &amp; fit</a></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/essen-trinken" >Kochen &amp; Genießen</a><a class="jcl_link" href="http://www.8ung.info/essen-trinken" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/backen" >Backen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/beilagen" >Beilagen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/eier" >Eier</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/wochenmarkt" >Einkaufs-Tipps</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/fisch" >Fisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/fleisch" >Fleisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/frischkaese" >Frischkäse</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/gemuese" >Gemüse</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/grundrezept" >Grundrezept</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/kochbuch" >Kochbücher</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/kraeuter" >Kräuter</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/kueche" >Küchen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/milch" >Milch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/obst" >Obst</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/regionalkueche" >Regionalküche</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/nachhaltig" >Reste</a></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/lebensstil" >Lebensstil</a><a class="jcl_link" href="http://www.8ung.info/lebensstil" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/alles-theater" >Alles Theater</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/empfehlungen" >Bestell-Tipps</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/bild-des-tages" >Bild des Tages</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/markt" >Event / Markt</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/farbe" >Farbe</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/erinnerungen" >Gestern / Heute / Morgen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/hier-schmeckt-es" >Hier schmeckt es</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/humor" >Humor</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/kinder-jugend" class="jcl_active">Kinder/Jugend Kultur</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/mann-oh-mann" >Mann oh Mann</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/lokalkolorit" class="jcl_active">Stadt Land Fluss</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/test" >Tops &amp; Flops</a></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/musik-theater" >Musik &amp; Theater</a><a class="jcl_link" href="http://www.8ung.info/musik-theater" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett" >Ballett</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/ballett" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/choreographen" >Choreographen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/la-fille-mal-gardee" >La fille mal gardée</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/orpheus-und-eurydike-ballett" >Orpheus und Eurydike</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/schwanensee" >Schwanensee</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/rezension" >Bühne, Inszenierung</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/rezension" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/rezension/buehne-kostueme" >Bühnenbild und Kostüme</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/rezension/regie-kritik" >Inszenierung</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele" >Festspiele</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/festspiele" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/bayreuth" >Bayreuth</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/festival-junger-kunstler" >Festival junger Künstler</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/film-festival" >Film-Festival</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/junge-kunstler" >Junge Künstler</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/inhalt" >Inhalt</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/inhalt" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/inhalt/oper-handlung" >Opernführer</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/inhalt/schauspiel-handlung" >Schauspielführer</a></li></ul></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/konzert" >Konzert</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/musical" >Musical</a></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik" >Oper</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/oper-kritik" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/aida-giuseppe-verdi" >Aida</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/alcina" >Alcina</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/ariadne-auf-naxos" >Ariadne auf Naxos</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/carmen" >Carmen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/chowanschtschina" >Chowanschtschina</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/cosi-fan-tutte" >Cosi fan tutte</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/barbier-von-sevilla-rossini" >Der Barbier von Sevilla</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/der-fliegende-hollaender" >Der Fliegende Holländer</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/der-freischutz" >Der Freischütz</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/der-unsichtbare-vater" >Der unsichtbare Vater</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/die-fledermaus" >Die Fledermaus</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/die-glueckliche-hand" >Die glückliche Hand</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/don-giovanni" >Don Giovanni</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/erwartung" >Erwartung</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/eugen-onegin" >Eugen Onegin</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/falstaff" >Falstaff</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/fausts-verdammnis" >Fausts Verdammnis</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/fidelio" >Fidelio</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/figaros-hochzeit" >Figaros Hochzeit</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/gegen-die-wand-oper-kritik" >Gegen die Wand</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/goetterdaemmerung" >Götterdämmerung</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/herzog-blaubarts-burg" >Herzog Blaubarts Burg</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/idomeneo" >Idomeneo</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/il-mondo-della-luna" >Il mondo della luna</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/judith" >Judith</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/katja-kabanova" >Katja Kabanova</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lenfant-et-les-sortileges" >L'Enfant et les Sortilèges</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-boheme" >La Boheme</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-cenerentola" >La Cenerentola</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-sonnambula" >La Sonnambula</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-traviata" >La Traviata</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lohengrin-oper-kritik" >Lohengrin</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lucia-di-lammermoor" >Lucia di Lammermoor</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lucio-silla" >Lucio Silla</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/luisa-miller-verdi" >Luisa Miller</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/meistersinger" >Meistersinger</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/nabucco" >Nabucco</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/norma" >Norma</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/orpheus-und-eurydike" >Orpheus und Eurydike</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/parsifal-wagner" >Parsifal</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/pelleas-et-melisande" >Pelléas et Mélisande</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/pinocchios-abenteuer" >Pinocchios Abenteuer</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/pnima" >Pnima</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/randolphs-erben-von-ruedi-haeusermann" >Randolph’s Erben</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/rheingold" >Rheingold</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/rosenkavalier" >Rosenkavalier</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/salome" >Salome</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/schaum-der-tage" >Schaum der Tage</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/schicksal" >Schicksal</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/schwabengarage-die-jagd" >Schwabengarage - Die Jagd</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/siegfried" >Siegfried</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/tannhaeuser" >Tannhäuser</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/teseo" >Teseo</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/tosca" >Tosca</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/tristan-und-isolde" >Tristan und Isolde</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/walkuere" >Walküre</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/wozzek" >Wozzek</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/wunderzaichen" >Wunderzaichen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/die-zauberfloete" >Zauberflöte</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel" >Schauspiel</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/schauspiel" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/drama" >dramatisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/kinder-jugend-theater" >jugendlich</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/klassiker" >klassisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/komoedie" >komisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/volkstheater" >regional</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/gegenwarts-theater" >zeitgenössisch</a></li></ul></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/natur" >Natur &amp; Wetter</a><a class="jcl_link" href="http://www.8ung.info/natur" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/natur/erde" >Erde</a><a class="jcl_link" href="http://www.8ung.info/natur/erde" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/erde/himmel" >Himmel</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/erde/wasser" >Wasser</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/natur/flora" >Flora</a><a class="jcl_link" href="http://www.8ung.info/natur/flora" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/flora/gestecke" >Blumengestecke</a></li></ul></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/holz" >Holz</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/tiere" >Tiere</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/wetter" >Wetter</a></li></ul></li><li class="jcl_category " ><a href="http://www.8ung.info/z-bis-a" class="jcl_active">Z bis A</a></li></ul><input type="hidden" id="widget-jcl_widget-4-fx_in" name="widget-jcl_widget[4][fx_in]" class="fx_in" value="fadeIn" /><input type="hidden" id="widget-jcl_widget-4-ex_sym" name="widget-jcl_widget[4][ex_sym]" class="ex_sym" value="►" /><input type="hidden" id="widget-jcl_widget-4-con_sym" name="widget-jcl_widget[4][con_sym]" class="con_sym" value="▼" /><input type="hidden" id="widget-jcl_widget-4-showcount" name="widget-jcl_widget[4][showcount]" class="showcount" value="0" /></div><div id="yarpp_widget-5" class="mh-widget widget_yarpp_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"></span></h4><div class='yarpp-related-widget'> <h3>Ähnliche Beiträge:</h3> <div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='http://www.8ung.info/3497/trickfilm-tipp-leonids-geschichte-rainer-ludwigs' title='☛ Trickfilm: Leonids Geschichte &#8211; Tschernobyl lebt'> <img width="120" height="85" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?resize=120%2C85" alt="" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=2&amp;resize=120%2C85 240w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=3&amp;resize=120%2C85 360w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="85" src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?resize=120%2C85" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=2&amp;resize=120%2C85 240w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=3&amp;resize=120%2C85 360w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">☛ Trickfilm: Leonids Geschichte &#8211; Tschernobyl lebt</span></a> <a class='yarpp-thumbnail' href='http://www.8ung.info/5672/internationales-trickfilmfestival-stuttgart-2014-khumba' title='☛ Trickfilm-Tipp: Khumba &#8211; das etwas andere Zebra'> <img width="120" height="97" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/05/d373529cfd.png?resize=120%2C97" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/05/d373529cfd.png?zoom=2&amp;resize=120%2C97 240w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/05/d373529cfd.png?zoom=3&amp;resize=120%2C97 360w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="97" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/05/d373529cfd.png?resize=120%2C97" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/05/d373529cfd.png?zoom=2&amp;resize=120%2C97 240w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/05/d373529cfd.png?zoom=3&amp;resize=120%2C97 360w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">☛ Trickfilm-Tipp: Khumba &#8211; das etwas andere Zebra</span></a> <a class='yarpp-thumbnail' href='http://www.8ung.info/1824/trickfilmfestival-tiere-humor' title='Trickfilm-Tipps zum Schmunzeln – Tiere und ein Monsterstar'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/05/w.hund1_.jpg?resize=120%2C120" alt="" /><noscript><img width="120" height="120" src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/05/w.hund1_.jpg?resize=120%2C120" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /></noscript><span class="yarpp-thumbnail-title">Trickfilm-Tipps zum Schmunzeln – Tiere und ein Monsterstar</span></a> <a class='yarpp-thumbnail' href='http://www.8ung.info/7837/trickfilm-tipp-leonids-geschichte-rainer-ludwigs-2' title='Trickfilm-Tipp: Leonids Geschichte von Rainer Ludwigs'> <img width="120" height="85" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?resize=120%2C85" alt="" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=2&amp;resize=120%2C85 240w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=3&amp;resize=120%2C85 360w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="85" src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?resize=120%2C85" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=2&amp;resize=120%2C85 240w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2012/06/trickfilm.leonid.jpg?zoom=3&amp;resize=120%2C85 360w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Trickfilm-Tipp: Leonids Geschichte von Rainer Ludwigs</span></a> </div> </div> </div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.8ung.info/z-bis-a" class="mh-widget-title-link">Aktuell</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-5652 post type-post status-publish format-standard has-post-thumbnail category-kultur-kunst category-kinder-jugend category-film category-lokalkolorit category-trickfilm category-z-bis-a tag-animationsfilm tag-boot tag-bruder tag-feind tag-filmkritik tag-filmtipp tag-freund tag-gewehr tag-insel tag-internationales-trickfilm-festival tag-japan tag-kinder tag-kinderfilm tag-film tag-krieg tag-kritik tag-lehrerin tag-lied tag-mizuho-nishikubo tag-mutprobe tag-rezension-2 tag-russland tag-schiff tag-schmunzeln tag-schnee tag-soldaten tag-stacheldraht tag-trickfilm-2 tag-vater tag-vogel tag-zug"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel" title="☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg?resize=80%2C60" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2014/04/trickfilm-giovannis-insel.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel" title="☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg"> ☛ Trickfilm: Giovannis Insel – Kinder von Soldaten im Krieg </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Februar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/5652/internationales-trickfilmfestival-stuttgart-2014-giovannis-insel#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8927 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-wetter category-z-bis-a tag-baumkuchen tag-biorhythmus tag-glueckhormone tag-heilmittel tag-kopfschmerzen tag-luftdruck tag-schokolade tag-temperatur tag-truebe tag-wetter tag-wetter-2017 tag-wetter-februar tag-wetterfuehligkeit"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/8927/wetter-im-februar-2017-was-hilft-bei-wetterfuehligkeit" title="☼ Wetter im Februar 2017: Was hilft bei Wetterfühligkeit?"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60" alt="Bäckerin rollt Hefetig für Baumkuchen" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=326%2C245 326w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bäckerin rollt Hefetig für Baumkuchen" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=326%2C245 326w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?resize=80%2C60 80w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.baeckerin.beruf_.baumkuchen-7a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/8927/wetter-im-februar-2017-was-hilft-bei-wetterfuehligkeit" title="☼ Wetter im Februar 2017: Was hilft bei Wetterfühligkeit?"> ☼ Wetter im Februar 2017: Was hilft bei Wetterfühligkeit? </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. Februar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/8927/wetter-im-februar-2017-was-hilft-bei-wetterfuehligkeit#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8902 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-wetter category-z-bis-a tag-april tag-bauernregel tag-schnee tag-temperatur tag-wetter-2017 tag-wetter-februar tag-wetterprognose tag-wetterregel tag-wind tag-winter tag-wolken"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/8902/wetter-im-februar-2017-wo-bleibt-der-schnee-vom-januar" title="☼ Wetter im Februar 2017: Wo bleibt der Schnee vom Januar?"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.schneeball.grau-7aa.jpg?resize=80%2C60" alt="Schmelzender Riesenschneeball" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.schneeball.grau-7aa.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.schneeball.grau-7aa.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.schneeball.grau-7aa.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Schmelzender Riesenschneeball" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.schneeball.grau-7aa.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/02/w.schneeball.grau-7aa.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/8902/wetter-im-februar-2017-wo-bleibt-der-schnee-vom-januar" title="☼ Wetter im Februar 2017: Wo bleibt der Schnee vom Januar?"> ☼ Wetter im Februar 2017: Wo bleibt der Schnee vom Januar? </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1. Februar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/8902/wetter-im-februar-2017-wo-bleibt-der-schnee-vom-januar#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3193 post type-post status-publish format-standard has-post-thumbnail category-kultur-kunst category-buch-kritik category-mann-buchtipps category-lokalkolorit category-z-bis-a tag-amerika tag-benedict-wells tag-buchkritik tag-buchtipp tag-diogenes-verlag tag-fast-genial tag-kalifornien tag-kritik tag-mann-oh-mann-2 tag-maenner tag-mutter tag-psyche tag-retorte tag-rezension-2 tag-roman tag-schicksal tag-selbstmord tag-sohn tag-lokalkolorit tag-suche tag-vater"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/3193/roman-tipp-fast-genial-benedict-wells" title="Romantipp: &#8222;Fast genial&#8220; von Benedict Wells"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.fast_.genial1.jpg?resize=80%2C60" alt="" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.fast_.genial1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.fast_.genial1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.fast_.genial1.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.fast_.genial1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.fast_.genial1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/3193/roman-tipp-fast-genial-benedict-wells" title="Romantipp: &#8222;Fast genial&#8220; von Benedict Wells"> Romantipp: &#8222;Fast genial&#8220; von Benedict Wells </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>30. Januar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/3193/roman-tipp-fast-genial-benedict-wells#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8878 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-museum category-lokalkolorit category-z-bis-a tag-carl-schweizer-museum tag-cmt tag-experimenta tag-heilbronn tag-karlsruhe tag-messe-stuttgart tag-murrhardt tag-museum tag-museum-ritter tag-rechtshistorisches-museum tag-stuttgart tag-waldenbuch"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/8878/cmt-2017-in-stuttgart-museen-in-der-region" title="☛ CMT 2017 in Stuttgart: Museen in der Region"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.alphorn.musik-12a.jpg?resize=80%2C60" alt="Alphörner auf der CMT" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.alphorn.musik-12a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.alphorn.musik-12a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.alphorn.musik-12a.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Alphörner auf der CMT" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.alphorn.musik-12a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.alphorn.musik-12a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/8878/cmt-2017-in-stuttgart-museen-in-der-region" title="☛ CMT 2017 in Stuttgart: Museen in der Region"> ☛ CMT 2017 in Stuttgart: Museen in der Region </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. Januar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/8878/cmt-2017-in-stuttgart-museen-in-der-region#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3212 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-bildbaende category-kultur-kunst category-buch-kritik category-erinnerungen category-kinder-jugend category-sachbuch category-lokalkolorit category-z-bis-a tag-anne-diekmann tag-bildband tag-bilderbuecher tag-blockflote tag-buchkritik tag-buchtipp tag-das-grosse-liederbuch tag-diogenes-verlag tag-elsass tag-fachwerkhaus tag-frankreich tag-geige tag-humor tag-illustration tag-kinder tag-klavier tag-melodie tag-musik tag-musikinstrument tag-musikschueler tag-nostalgie tag-noten tag-rezension-2 tag-sammlung tag-lokalkolorit tag-super tag-tomi-ungerer tag-trommel tag-volkslied"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/3212/musikbuch-tipp-liederbuch-text-noten-bilder-tomi-ungerer" title="♫ Musikbuchtipp: Das große Liederbuch – mit Text, Noten und vielen bunten Bildern von Tomi Ungerer"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.liederbuch.jpg?resize=80%2C60" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.liederbuch.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.liederbuch.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.liederbuch.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.liederbuch.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/www.8ung.info/wp-content/uploads/2012/01/cover.liederbuch.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/3212/musikbuch-tipp-liederbuch-text-noten-bilder-tomi-ungerer" title="♫ Musikbuchtipp: Das große Liederbuch – mit Text, Noten und vielen bunten Bildern von Tomi Ungerer"> ♫ Musikbuchtipp: Das große Liederbuch – mit Text, Noten und vielen bunten Bildern von Tomi Ungerer </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20. Januar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/3212/musikbuch-tipp-liederbuch-text-noten-bilder-tomi-ungerer#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-932 post type-post status-publish format-standard has-post-thumbnail category-fleisch category-gemuese category-essen-trinken category-regionalkueche category-z-bis-a tag-bruhe tag-einfach tag-gemuese tag-graupen tag-gruenkohl tag-rezepte tag-schmand tag-schnell tag-super tag-wintergemuese tag-wurst tag-zwiebel"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/932/gruenkohl-mit-raeucherwurst-und-pellkartoffeln" title="☕ Rezept: Grünkohl mit Räucherwurst und Pellkartoffeln"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/01/w.gruenkohl.wurst_.kartoffeln03.jpg?resize=80%2C60" alt="Grünkohl mit Räucherwurst und Pellkartoffeln" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/01/w.gruenkohl.wurst_.kartoffeln03.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/01/w.gruenkohl.wurst_.kartoffeln03.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/01/w.gruenkohl.wurst_.kartoffeln03.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Grünkohl mit Räucherwurst und Pellkartoffeln" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/01/w.gruenkohl.wurst_.kartoffeln03.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2010/01/w.gruenkohl.wurst_.kartoffeln03.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/932/gruenkohl-mit-raeucherwurst-und-pellkartoffeln" title="☕ Rezept: Grünkohl mit Räucherwurst und Pellkartoffeln"> ☕ Rezept: Grünkohl mit Räucherwurst und Pellkartoffeln </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17. Januar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/932/gruenkohl-mit-raeucherwurst-und-pellkartoffeln#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8593 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-kultur-kunst category-frauenkultur category-film category-oper-kritik category-z-bis-a tag-carnegie-hall tag-filmkritik tag-filmtipp tag-hugh-grant tag-film tag-liebeszauber tag-maezen tag-meryl-streep tag-new-york tag-pianist tag-saenger tag-schallplatte tag-simon-helberg tag-video"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/8593/filmtipp-fuer-unmusikalische-musiker-florence-foster-jenkins" title="Filmtipp für unmusikalische Musiker: Florence Foster Jenkins"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2016/11/FLORENCE_Plakat_A4_n_700.jpg?resize=80%2C60" alt="" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2016/11/FLORENCE_Plakat_A4_n_700.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2016/11/FLORENCE_Plakat_A4_n_700.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i1.wp.com/www.8ung.info/wp-content/uploads/2016/11/FLORENCE_Plakat_A4_n_700.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/www.8ung.info/wp-content/uploads/2016/11/FLORENCE_Plakat_A4_n_700.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/www.8ung.info/wp-content/uploads/2016/11/FLORENCE_Plakat_A4_n_700.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/8593/filmtipp-fuer-unmusikalische-musiker-florence-foster-jenkins" title="Filmtipp für unmusikalische Musiker: Florence Foster Jenkins"> Filmtipp für unmusikalische Musiker: Florence Foster Jenkins </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>14. Januar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/8593/filmtipp-fuer-unmusikalische-musiker-florence-foster-jenkins#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8864 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-wetter category-z-bis-a tag-bauernregel tag-jahreszeit tag-januar tag-luftfeuchtigkeit tag-neumond tag-regen tag-schnee tag-vollmond tag-wetter tag-wetter-2017 tag-wetter-januar tag-wetterprognose tag-wetterregel tag-wettervorhersage tag-winter"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/8864/wetter-um-den-januar-vollmond-2017-bewoelkt-kalt" title="☼ Wetter um den Januar-Vollmond 2017: Bewölkt, kalt"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/12/w.HANNOVER.braut_.kalt-411a.jpg?resize=80%2C60" alt="Braut mit Gefolge an einem kalten Tag" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/12/w.HANNOVER.braut_.kalt-411a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/12/w.HANNOVER.braut_.kalt-411a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/12/w.HANNOVER.braut_.kalt-411a.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Braut mit Gefolge an einem kalten Tag" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/12/w.HANNOVER.braut_.kalt-411a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2016/12/w.HANNOVER.braut_.kalt-411a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/8864/wetter-um-den-januar-vollmond-2017-bewoelkt-kalt" title="☼ Wetter um den Januar-Vollmond 2017: Bewölkt, kalt"> ☼ Wetter um den Januar-Vollmond 2017: Bewölkt, kalt </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/8864/wetter-um-den-januar-vollmond-2017-bewoelkt-kalt#mh-comments">0</a></span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8791 post type-post status-publish format-standard has-post-thumbnail category-aktuell category-wetter category-z-bis-a tag-bauernregel tag-dezember tag-regen tag-schnee tag-sonne tag-truebe tag-wetter-2017 tag-wetter-dezember tag-wetterprognose tag-wind tag-wolken"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/8791/wetterprognose-dezember-2017-mittels-der-12-rauhnaechte" title="☼ Wetterprognose Dezember 2017 mittels der 12 Rauhnächte"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.markt_.schnee-10a.jpg?resize=80%2C60" alt="Schnee auf den Äpfeln, gute Laune bei Marktverkäufern und Kunden" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.markt_.schnee-10a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.markt_.schnee-10a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://i0.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.markt_.schnee-10a.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Schnee auf den Äpfeln, gute Laune bei Marktverkäufern und Kunden" srcset="https://i0.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.markt_.schnee-10a.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/www.8ung.info/wp-content/uploads/2017/01/w.markt_.schnee-10a.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/8791/wetterprognose-dezember-2017-mittels-der-12-rauhnaechte" title="☼ Wetterprognose Dezember 2017 mittels der 12 Rauhnächte"> ☼ Wetterprognose Dezember 2017 mittels der 12 Rauhnächte </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. Januar 2017</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.8ung.info/8791/wetterprognose-dezember-2017-mittels-der-12-rauhnaechte#mh-comments">0</a></span> </div> </div> </li> </ul></div> </aside> </div> </div> <footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1"> <div id="categories-15" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kategorien</span></h6><label class="screen-reader-text" for="cat">Kategorien</label><select name='cat' id='cat' class='postform' > <option value='-1'>Kategorie auswählen</option> <option class="level-0" value="2708">Aktuell</option> <option class="level-0" value="3">Buch &amp; Kunst</option> <option class="level-1" value="6057">&nbsp;&nbsp;&nbsp;Bibliothek</option> <option class="level-1" value="91">&nbsp;&nbsp;&nbsp;Buchtipps</option> <option class="level-2" value="4021">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;8ung E-Books!</option> <option class="level-2" value="407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bildbände</option> <option class="level-2" value="455">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frau im Buch</option> <option class="level-2" value="465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch</option> <option class="level-2" value="99">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liebesroman</option> <option class="level-2" value="494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mann im Buch</option> <option class="level-2" value="6056">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachbuch</option> <option class="level-2" value="246">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spannung</option> <option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Kino-Film</option> <option class="level-2" value="1636">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trickfilm</option> <option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Kunst &#8211; Handwerk &#8211; Architektur</option> <option class="level-1" value="624">&nbsp;&nbsp;&nbsp;Museum</option> <option class="level-2" value="2127">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zeitgenössische Kunst</option> <option class="level-0" value="7">Frauen</option> <option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Frauenkultur</option> <option class="level-1" value="3367">&nbsp;&nbsp;&nbsp;ICH &#8211; eine Frau&#8230;</option> <option class="level-1" value="114">&nbsp;&nbsp;&nbsp;Schlank &amp; fit</option> <option class="level-0" value="495">Kochen &amp; Genießen</option> <option class="level-1" value="506">&nbsp;&nbsp;&nbsp;Backen</option> <option class="level-1" value="507">&nbsp;&nbsp;&nbsp;Beilagen</option> <option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Eier</option> <option class="level-1" value="1553">&nbsp;&nbsp;&nbsp;Einkaufs-Tipps</option> <option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Fisch</option> <option class="level-1" value="115">&nbsp;&nbsp;&nbsp;Fleisch</option> <option class="level-1" value="147">&nbsp;&nbsp;&nbsp;Frischkäse</option> <option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Gemüse</option> <option class="level-1" value="614">&nbsp;&nbsp;&nbsp;Grundrezept</option> <option class="level-1" value="1984">&nbsp;&nbsp;&nbsp;Kochbücher</option> <option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Kräuter</option> <option class="level-1" value="502">&nbsp;&nbsp;&nbsp;Küchen</option> <option class="level-1" value="6058">&nbsp;&nbsp;&nbsp;Milch</option> <option class="level-1" value="118">&nbsp;&nbsp;&nbsp;Obst</option> <option class="level-1" value="6059">&nbsp;&nbsp;&nbsp;Regionalküche</option> <option class="level-1" value="505">&nbsp;&nbsp;&nbsp;Reste</option> <option class="level-0" value="5">Lebensstil</option> <option class="level-1" value="1618">&nbsp;&nbsp;&nbsp;Alles Theater</option> <option class="level-1" value="6336">&nbsp;&nbsp;&nbsp;Bestell-Tipps</option> <option class="level-1" value="6060">&nbsp;&nbsp;&nbsp;Bild des Tages</option> <option class="level-1" value="6061">&nbsp;&nbsp;&nbsp;Event / Markt</option> <option class="level-1" value="105">&nbsp;&nbsp;&nbsp;Farbe</option> <option class="level-1" value="2443">&nbsp;&nbsp;&nbsp;Gestern / Heute / Morgen</option> <option class="level-1" value="1587">&nbsp;&nbsp;&nbsp;Hier schmeckt es</option> <option class="level-1" value="242">&nbsp;&nbsp;&nbsp;Humor</option> <option class="level-1" value="1783">&nbsp;&nbsp;&nbsp;Kinder/Jugend Kultur</option> <option class="level-1" value="244">&nbsp;&nbsp;&nbsp;Mann oh Mann</option> <option class="level-1" value="630">&nbsp;&nbsp;&nbsp;Stadt Land Fluss</option> <option class="level-1" value="2321">&nbsp;&nbsp;&nbsp;Tops &amp; Flops</option> <option class="level-0" value="6062">Musik &amp; Theater</option> <option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Ballett</option> <option class="level-2" value="1620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Choreographen</option> <option class="level-2" value="634">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La fille mal gardée</option> <option class="level-2" value="1628">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Orpheus und Eurydike</option> <option class="level-2" value="6063">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schwanensee</option> <option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Bühne, Inszenierung</option> <option class="level-2" value="1619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bühnenbild und Kostüme</option> <option class="level-2" value="631">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inszenierung</option> <option class="level-1" value="1622">&nbsp;&nbsp;&nbsp;Festspiele</option> <option class="level-2" value="666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bayreuth</option> <option class="level-2" value="6403">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festival junger Künstler</option> <option class="level-2" value="1623">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film-Festival</option> <option class="level-2" value="1707">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Künstler</option> <option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Inhalt</option> <option class="level-2" value="1627">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opernführer</option> <option class="level-2" value="1630">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schauspielführer</option> <option class="level-1" value="6064">&nbsp;&nbsp;&nbsp;Konzert</option> <option class="level-1" value="636">&nbsp;&nbsp;&nbsp;Musical</option> <option class="level-1" value="1626">&nbsp;&nbsp;&nbsp;Oper</option> <option class="level-2" value="664">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aida</option> <option class="level-2" value="6065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alcina</option> <option class="level-2" value="6066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ariadne auf Naxos</option> <option class="level-2" value="6067">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Carmen</option> <option class="level-2" value="1633">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chowanschtschina</option> <option class="level-2" value="6119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cosi fan tutte</option> <option class="level-2" value="1634">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Barbier von Sevilla</option> <option class="level-2" value="6068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Fliegende Holländer</option> <option class="level-2" value="6069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Freischütz</option> <option class="level-2" value="6070">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der unsichtbare Vater</option> <option class="level-2" value="6071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die Fledermaus</option> <option class="level-2" value="6072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die glückliche Hand</option> <option class="level-2" value="6073">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Don Giovanni</option> <option class="level-2" value="6074">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Erwartung</option> <option class="level-2" value="674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eugen Onegin</option> <option class="level-2" value="6075">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Falstaff</option> <option class="level-2" value="6076">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fausts Verdammnis</option> <option class="level-2" value="6271">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fidelio</option> <option class="level-2" value="6077">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Figaros Hochzeit</option> <option class="level-2" value="1635">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gegen die Wand</option> <option class="level-2" value="6078">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Götterdämmerung</option> <option class="level-2" value="6079">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Herzog Blaubarts Burg</option> <option class="level-2" value="6080">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Idomeneo</option> <option class="level-2" value="6081">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il mondo della luna</option> <option class="level-2" value="6082">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Judith</option> <option class="level-2" value="6083">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Katja Kabanova</option> <option class="level-2" value="6084">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Enfant et les Sortilèges</option> <option class="level-2" value="6085">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Boheme</option> <option class="level-2" value="6086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Cenerentola</option> <option class="level-2" value="6087">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sonnambula</option> <option class="level-2" value="6088">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Traviata</option> <option class="level-2" value="686">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lohengrin</option> <option class="level-2" value="687">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lucia di Lammermoor</option> <option class="level-2" value="688">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lucio Silla</option> <option class="level-2" value="1638">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luisa Miller</option> <option class="level-2" value="6089">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Meistersinger</option> <option class="level-2" value="6090">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nabucco</option> <option class="level-2" value="6091">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Norma</option> <option class="level-2" value="640">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Orpheus und Eurydike</option> <option class="level-2" value="642">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parsifal</option> <option class="level-2" value="6092">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pelléas et Mélisande</option> <option class="level-2" value="6093">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pinocchios Abenteuer</option> <option class="level-2" value="6094">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pnima</option> <option class="level-2" value="1629">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Randolph’s Erben</option> <option class="level-2" value="6095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheingold</option> <option class="level-2" value="648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rosenkavalier</option> <option class="level-2" value="6314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Salome</option> <option class="level-2" value="6096">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schaum der Tage</option> <option class="level-2" value="6097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schicksal</option> <option class="level-2" value="6098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schwabengarage &#8211; Die Jagd</option> <option class="level-2" value="6099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Siegfried</option> <option class="level-2" value="656">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tannhäuser</option> <option class="level-2" value="657">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teseo</option> <option class="level-2" value="6100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tosca</option> <option class="level-2" value="658">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tristan und Isolde</option> <option class="level-2" value="6101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Walküre</option> <option class="level-2" value="3986">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wozzek</option> <option class="level-2" value="6102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wunderzaichen</option> <option class="level-2" value="3723">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zauberflöte</option> <option class="level-1" value="649">&nbsp;&nbsp;&nbsp;Schauspiel</option> <option class="level-2" value="2219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;dramatisch</option> <option class="level-2" value="4587">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;jugendlich</option> <option class="level-2" value="1995">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;klassisch</option> <option class="level-2" value="6103">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;komisch</option> <option class="level-2" value="6104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;regional</option> <option class="level-2" value="2049">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;zeitgenössisch</option> <option class="level-0" value="4">Natur &amp; Wetter</option> <option class="level-1" value="233">&nbsp;&nbsp;&nbsp;Erde</option> <option class="level-2" value="6105">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Himmel</option> <option class="level-2" value="6106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wasser</option> <option class="level-1" value="102">&nbsp;&nbsp;&nbsp;Flora</option> <option class="level-2" value="6107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Blumengestecke</option> <option class="level-1" value="6108">&nbsp;&nbsp;&nbsp;Holz</option> <option class="level-1" value="2093">&nbsp;&nbsp;&nbsp;Tiere</option> <option class="level-1" value="1857">&nbsp;&nbsp;&nbsp;Wetter</option> <option class="level-0" value="1632">Z bis A</option> </select> <script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.8ung.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script> </div><div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Texte und Fotos bestellen</span></h6><div class="menu-texte-und-fotos-bestellen-container"><ul id="menu-texte-und-fotos-bestellen" class="menu"><li id="menu-item-8899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8899"><a href="http://www.8ung.info/beitrag">Texte nutzen</a> <ul class="sub-menu"> <li id="menu-item-8900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8900"><a href="http://www.8ung.info/beitrag/foto-kaufen">Fotos nutzen</a></li> </ul> </li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2"> <div id="nav_menu-6" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Ihre Werbung im Kulturmagazin 8ung.info</span></h6><div class="menu-ihre-werbung-im-kulturmagazin-8ung-info-container"><ul id="menu-ihre-werbung-im-kulturmagazin-8ung-info" class="menu"><li id="menu-item-8896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8896"><a href="http://www.8ung.info/mediadaten-sponsor">Mediadaten</a> <ul class="sub-menu"> <li id="menu-item-8897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8897"><a href="http://www.8ung.info/mediadaten-sponsor/8ung-info-zielgruppen">8ung.info: Zielgruppen</a></li> <li id="menu-item-8898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8898"><a href="http://www.8ung.info/mediadaten-sponsor/angebot-fuer-ihre-zielgenaue-werbung-kulturmagazin-8ung-info">Zielgenaue Werbung im Kulturmagazin 8ung.info</a></li> </ul> </li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3"> <div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kontakt</span></h6><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-8894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8894"><a href="http://www.8ung.info/impressum">Impressum</a></li> <li id="menu-item-8893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8893"><a href="http://www.8ung.info/datenschutz">Datenschutz</a></li> <li id="menu-item-8892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8892"><a href="http://www.8ung.info/partner">Partner</a></li> <li id="menu-item-8895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8895"><a href="http://www.8ung.info/subdomains-qr-codes-feeds">❢ Subdomains, qr codes, feeds</a></li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4"> <div id="meta-5" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6> <ul> <li><a href="http://www.8ung.info/wp-login.php">Anmelden</a></li> <li><a href="http://www.8ung.info/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li> <li><a href="http://www.8ung.info/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul> </div></div> </div> </footer> <div class="mh-copyright-wrap"> <div class="mh-container mh-container-inner clearfix"> <p class="mh-copyright"> (c) Kulturmagazin 8ung.info </p> </div> </div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a> </div> <script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.8ung.info/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' /> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> <script type='text/javascript' src='http://www.8ung.info/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.8ung.info/wp-content/plugins/crazy-lazy/js/jquery.unveil.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script> <script type='text/javascript' src='http://www.8ung.info/wp-content/plugins/jquery-categories-list/jcl.js?ver=4.7.2'></script> <script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'15984083',post:'5652',tz:'1',srv:'www.8ung.info'} ]);
	_stq.push([ 'clickTrackerInit', '15984083', '5652' ]);
</script> </body> </html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 150 DB-Anfragen, 1,67 Sekunden, 51,55 MB
Mit Plugin: 12 DB-Anfragen, 0,26 Sekunden, 43,52 MB
Generiert: 2 Stunden zuvor
-->