<!DOCTYPE html> <html class="no-js mh-one-sb" lang="de-DE"> <head> <meta charset="UTF-8"> <title>Museumstipp KMSKB: Pol Bury - Meister der langsamen Bewegung</title> <meta name="description" content="Berühmt ist der belgische Künstler Pol Bury (1922 - 2005) für seine motorisierten Skulpturen. Umfassende Ausstellung Im Museum BOZAR in Brüssel" /> <meta name="news_keywords" content="Skulpturen,mobile,Brunnen,kinetische Kunst,Pol Bury,Belgien,Brüssel" /> <meta name="robots" content="index, follow" /> <link rel="canonical" href="http://www.8ung.info/9175/kmskb-pol-bury-meister-der-langsamen-bewegung" /> <meta property="og:type" content="article"> <meta property="og:url" content="http://www.8ung.info/9175/kmskb-pol-bury-meister-der-langsamen-bewegung"> <meta property="article:published_time" content="2017-04-09T09:33:53+02:00"> <meta property="og:title" content="Museumstipp KMSKB: Pol Bury - Meister der langsamen Bewegung"> <meta property="og:description" content="Berühmt ist der belgische Künstler Pol Bury (1922 - 2005) für seine motorisierten Skulpturen. Umfassende Ausstellung Im Museum BOZAR in Brüssel"> <meta property="og:image" content="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a.jpg"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="http://www.8ung.info/xmlrpc.php" /> <meta name="p:domain_verify" content="087fd9ca1a8167e13812bd863feeac91" /> <link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; Feed" href="http://www.8ung.info/feed" /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; Kommentar-Feed" href="http://www.8ung.info/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; ☛ Museumstipp: Pol Bury &#8211; Meister der langsamen Bewegung im KMSKB Kommentar-Feed" href="http://www.8ung.info/9175/kmskb-pol-bury-meister-der-langsamen-bewegung/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.8ung.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='yarppWidgetCss-css' href='http://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.3' type='text/css' media='all' /> <link rel='stylesheet' id='mh-magazine-css' href='http://www.8ung.info/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' /> <link rel='stylesheet' id='mh-font-awesome-css' href='http://www.8ung.info/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> <link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Sarala:300,400,400italic,600,700%7cABeeZee:300,400,400italic,600,700' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='http://www.8ung.info/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.8ung.info/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script> <link rel='https://api.w.org/' href='http://www.8ung.info/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.8ung.info/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.8ung.info/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Reisetipp Gent: Straße der Jugendstil-Häuser, direkt am Bahnhof' href='http://www.8ung.info/9164/reisetipp-gent-jugendstilhaeuser-am-bahnhof' /> <meta name="generator" content="WordPress 4.7.3" /> <link rel='shortlink' href='http://wp.me/p154bN-2nZ' /> <link rel="alternate" type="application/json+oembed" href="http://www.8ung.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8ung.info%2F9175%2Fkmskb-pol-bury-meister-der-langsamen-bewegung" /> <link rel="alternate" type="text/xml+oembed" href="http://www.8ung.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.8ung.info%2F9175%2Fkmskb-pol-bury-meister-der-langsamen-bewegung&#038;format=xml" /> <link rel='dns-prefetch' href='//v0.wordpress.com'> <style type='text/css'>img#wpstats{display:none}</style><style type="text/css"> .mh-header { background: #dd1f1f; } .mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #101742; } .mh-extra-nav-bg { background: rgba(16, 23, 66, 0.2); } .mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #101742; background: rgba(16, 23, 66, 0.8); } @media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 23, 66, 1); } } .slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #101742; } .mh-copyright, .mh-copyright a { color: #fff; } .mh-widget-layout4 .mh-widget-title { background: #e52c29; background: rgba(229, 44, 41, 0.6); } .mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #e52c29; } .mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #e52c29; } .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #e52c29; } .mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #e22c26; } .mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); } .mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); } .mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #f4f4f4; } .mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #960f0f; } .entry-content a, .mh-comment-content a { color: #e52a27; } a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1d11a0; } </style> <!--[if lt IE 9]> <script src="http://www.8ung.info/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--> <style type="text/css"> .entry-content { font-size: 18px; font-size: 1.125rem; } h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "ABeeZee", sans-serif; } body { font-family: "Sarala", sans-serif; } </style> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script> <style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #000089; } </style> <link rel="amphtml" href="http://www.8ung.info/9175/kmskb-pol-bury-meister-der-langsamen-bewegung/amp" /></head> <body id="mh-mobile" class="post-template-default single single-post postid-9175 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout8 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="mh-container mh-container-outer"> <div class="mh-header-nav-mobile clearfix"></div> <div class="mh-preheader"> <div class="mh-container mh-container-inner mh-row clearfix"> <div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"> </div> <div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"> </div> </div> </div> <header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="mh-container mh-container-inner clearfix"> <div class="mh-custom-header clearfix"> <div class="mh-header-columns mh-row clearfix"> <div class="mh-col-1-1 mh-site-identity"> <div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="http://www.8ung.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="1080" height="187" src="http://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg" class="custom-logo" alt="Kulturmagazin 8ung.info - Musik-Theater, Buch, Kunst, Natur sind unsere Themen" itemprop="logo" srcset="http://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg 1080w, http://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_-240x42.jpg 240w, http://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_-768x133.jpg 768w, http://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_-600x104.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div> </div> </div> </div> </div> <div class="mh-main-nav-wrap"> <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="menu-kategorie-unterkategorie-container"><ul id="menu-kategorie-unterkategorie" class="menu"><li id="menu-item-8916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8916"><a href="http://www.8ung.info/">Start</a></li> <li id="menu-item-5175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5175"><a href="http://www.8ung.info/musik-theater">Musik &#038; Theater</a> <ul class="sub-menu"> <li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5214"><a href="http://www.8ung.info/musik-theater/oper-kritik">Oper</a> <ul class="sub-menu"> <li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121"><a href="http://www.8ung.info/musik-theater/oper-kritik/aida-giuseppe-verdi">Aida</a></li> <li id="menu-item-5122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="http://www.8ung.info/musik-theater/oper-kritik/alcina">Alcina</a></li> <li id="menu-item-6401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6401"><a href="http://www.8ung.info/musik-theater/oper-kritik/ariadne-auf-naxos">Ariadne auf Naxos</a></li> <li id="menu-item-6400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6400"><a href="http://www.8ung.info/musik-theater/oper-kritik/carmen">Carmen</a></li> <li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="http://www.8ung.info/musik-theater/oper-kritik/chowanschtschina">Chowanschtschina</a></li> <li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="http://www.8ung.info/musik-theater/oper-kritik/barbier-von-sevilla-rossini">Der Barbier von Sevilla</a></li> <li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="http://www.8ung.info/musik-theater/oper-kritik/der-fliegende-hollaender">Der Fliegende Holländer</a></li> <li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="http://www.8ung.info/musik-theater/oper-kritik/der-freischutz">Der Freischütz</a></li> <li id="menu-item-5127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5127"><a href="http://www.8ung.info/musik-theater/oper-kritik/der-unsichtbare-vater">Der unsichtbare Vater</a></li> <li id="menu-item-5128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5128"><a href="http://www.8ung.info/musik-theater/oper-kritik/die-fledermaus">Die Fledermaus</a></li> <li id="menu-item-5129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5129"><a href="http://www.8ung.info/musik-theater/oper-kritik/die-glueckliche-hand">Die glückliche Hand</a></li> <li id="menu-item-5130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5130"><a href="http://www.8ung.info/musik-theater/oper-kritik/don-giovanni">Don Giovanni</a></li> <li id="menu-item-5132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5132"><a href="http://www.8ung.info/musik-theater/oper-kritik/eugen-onegin">Eugen Onegin</a></li> <li id="menu-item-5131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5131"><a href="http://www.8ung.info/musik-theater/oper-kritik/erwartung">Erwartung</a></li> <li id="menu-item-5133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5133"><a href="http://www.8ung.info/musik-theater/oper-kritik/falstaff">Falstaff</a></li> <li id="menu-item-5134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5134"><a href="http://www.8ung.info/musik-theater/oper-kritik/fausts-verdammnis">Fausts Verdammnis</a></li> <li id="menu-item-5135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5135"><a href="http://www.8ung.info/musik-theater/oper-kritik/figaros-hochzeit">Figaros Hochzeit</a></li> <li id="menu-item-5136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5136"><a href="http://www.8ung.info/musik-theater/oper-kritik/gegen-die-wand-oper-kritik">Gegen die Wand</a></li> <li id="menu-item-5181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5181"><a href="http://www.8ung.info/musik-theater/oper-kritik/goetterdaemmerung">Götterdämmerung</a></li> <li id="menu-item-5182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5182"><a href="http://www.8ung.info/musik-theater/oper-kritik/herzog-blaubarts-burg">Herzog Blaubarts Burg</a></li> <li id="menu-item-5183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5183"><a href="http://www.8ung.info/musik-theater/oper-kritik/idomeneo">Idomeneo</a></li> <li id="menu-item-5184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5184"><a href="http://www.8ung.info/musik-theater/oper-kritik/il-mondo-della-luna">Il mondo della luna</a></li> <li id="menu-item-5185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5185"><a href="http://www.8ung.info/musik-theater/oper-kritik/judith">Judith</a></li> <li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5186"><a href="http://www.8ung.info/musik-theater/oper-kritik/katja-kabanova">Katja Kabanova</a></li> <li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="http://www.8ung.info/musik-theater/oper-kritik/lenfant-et-les-sortileges">L&#8217;Enfant et les Sortilèges</a></li> <li id="menu-item-5188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5188"><a href="http://www.8ung.info/musik-theater/oper-kritik/la-boheme">La Boheme</a></li> <li id="menu-item-5189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5189"><a href="http://www.8ung.info/musik-theater/oper-kritik/la-sonnambula">La Sonnambula</a></li> <li id="menu-item-5190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5190"><a href="http://www.8ung.info/musik-theater/oper-kritik/la-traviata">La Traviata</a></li> <li id="menu-item-5191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5191"><a href="http://www.8ung.info/musik-theater/oper-kritik/lohengrin-oper-kritik">Lohengrin</a></li> <li id="menu-item-5192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5192"><a href="http://www.8ung.info/musik-theater/oper-kritik/lucia-di-lammermoor">Lucia di Lammermoor</a></li> <li id="menu-item-5193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5193"><a href="http://www.8ung.info/musik-theater/oper-kritik/lucio-silla">Lucio Silla</a></li> <li id="menu-item-5194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5194"><a href="http://www.8ung.info/musik-theater/oper-kritik/luisa-miller-verdi">Luisa Miller</a></li> <li id="menu-item-5195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5195"><a href="http://www.8ung.info/musik-theater/oper-kritik/meistersinger">Meistersinger</a></li> <li id="menu-item-5196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5196"><a href="http://www.8ung.info/musik-theater/oper-kritik/nabucco">Nabucco</a></li> <li id="menu-item-5197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5197"><a href="http://www.8ung.info/musik-theater/oper-kritik/norma">Norma</a></li> <li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="http://www.8ung.info/musik-theater/oper-kritik/orpheus-und-eurydike">Orpheus und Eurydike</a></li> <li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="http://www.8ung.info/musik-theater/oper-kritik/parsifal-wagner">Parsifal</a></li> <li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5222"><a href="http://www.8ung.info/musik-theater/oper-kritik/pelleas-et-melisande">Pelléas et Mélisande</a></li> <li id="menu-item-5223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5223"><a href="http://www.8ung.info/musik-theater/oper-kritik/pinocchios-abenteuer">Pinocchios Abenteuer</a></li> <li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5224"><a href="http://www.8ung.info/musik-theater/oper-kritik/pnima">Pnima</a></li> <li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="http://www.8ung.info/musik-theater/oper-kritik/randolphs-erben-von-ruedi-haeusermann">Randolph’s Erben</a></li> <li id="menu-item-5226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5226"><a href="http://www.8ung.info/musik-theater/oper-kritik/rheingold">Rheingold</a></li> <li id="menu-item-5227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5227"><a href="http://www.8ung.info/musik-theater/oper-kritik/rosenkavalier">Rosenkavalier</a></li> <li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5228"><a href="http://www.8ung.info/musik-theater/oper-kritik/schaum-der-tage">Schaum der Tage</a></li> <li id="menu-item-5229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5229"><a href="http://www.8ung.info/musik-theater/oper-kritik/schicksal">Schicksal</a></li> <li id="menu-item-5231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231"><a href="http://www.8ung.info/musik-theater/oper-kritik/siegfried">Siegfried</a></li> <li id="menu-item-5232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5232"><a href="http://www.8ung.info/musik-theater/oper-kritik/tannhaeuser">Tannhäuser</a></li> <li id="menu-item-5233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5233"><a href="http://www.8ung.info/musik-theater/oper-kritik/teseo">Teseo</a></li> <li id="menu-item-7903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7903"><a href="http://www.8ung.info/musik-theater/oper-kritik/tosca">Tosca</a></li> <li id="menu-item-5234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5234"><a href="http://www.8ung.info/musik-theater/oper-kritik/tristan-und-isolde">Tristan und Isolde</a></li> <li id="menu-item-5235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5235"><a href="http://www.8ung.info/musik-theater/oper-kritik/walkuere">Walküre</a></li> <li id="menu-item-5236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5236"><a href="http://www.8ung.info/musik-theater/oper-kritik/wozzek">Wozzek</a></li> <li id="menu-item-5237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5237"><a href="http://www.8ung.info/musik-theater/oper-kritik/die-zauberfloete">Zauberflöte</a></li> </ul> </li> <li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="http://www.8ung.info/musik-theater/inhalt/oper-handlung">Opernführer</a></li> <li id="menu-item-5150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5150"><a href="http://www.8ung.info/musik-theater/ballett">Ballett</a></li> <li id="menu-item-5153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5153"><a href="http://www.8ung.info/musik-theater/festspiele/bayreuth">Bayreuth</a></li> <li id="menu-item-5177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5177"><a href="http://www.8ung.info/musik-theater/konzert">Konzert</a></li> <li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="http://www.8ung.info/musik-theater/schauspiel">Schauspiel</a></li> </ul> </li> <li id="menu-item-5113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5113"><a href="http://www.8ung.info/kultur-kunst">Buch &#038; Kunst</a> <ul class="sub-menu"> <li id="menu-item-5115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5115"><a href="http://www.8ung.info/kultur-kunst/buch-kritik">Buchtipps</a> <ul class="sub-menu"> <li id="menu-item-6438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6438"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/8ung-oper">8ung E-Books!</a></li> <li id="menu-item-6439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6439"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/bildbaende">Bildbände</a></li> <li id="menu-item-6440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6440"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/frauen">Frau im Buch</a></li> <li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6441"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/hoerbuecher">Hörbuch</a></li> <li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6442"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/liebe">Liebesroman</a></li> <li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6443"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/mann-buchtipps">Mann im Buch</a></li> <li id="menu-item-6444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6444"><a href="http://www.8ung.info/kultur-kunst/buch-kritik/sachbuch">Sachbuch</a></li> </ul> </li> <li id="menu-item-5252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5252"><a href="http://www.8ung.info/kultur-kunst/bibliothek">Bibliothek</a></li> <li id="menu-item-5208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5208"><a href="http://www.8ung.info/kultur-kunst/kunsthandwerk">Kunst &#8211; Handwerk &#8211; Architektur</a></li> <li id="menu-item-5207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5207"><a href="http://www.8ung.info/kultur-kunst/film">Kino-Film</a></li> <li id="menu-item-6024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6024"><a href="http://www.8ung.info/kultur-kunst/museum">Museum</a></li> </ul> </li> <li id="menu-item-5179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5179"><a href="http://www.8ung.info/natur">Natur &#038; Wetter</a> <ul class="sub-menu"> <li id="menu-item-8884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8884"><a href="http://www.8ung.info/natur/wetter">Wetter</a></li> <li id="menu-item-8886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8886"><a href="http://www.8ung.info/natur/tiere">Tiere</a></li> <li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885"><a href="http://www.8ung.info/natur/flora">Flora</a></li> </ul> </li> <li id="menu-item-5170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5170"><a href="http://www.8ung.info/lebensstil">Lebensstil</a> <ul class="sub-menu"> <li id="menu-item-5120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5120"><a href="http://www.8ung.info/frauenthema/frauenkultur">Frauenkultur</a></li> <li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="http://www.8ung.info/lebensstil/bild-des-tages">Bild des Tages</a></li> <li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="http://www.8ung.info/lebensstil/markt">Event / Markt</a></li> <li id="menu-item-5174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5174"><a href="http://www.8ung.info/lebensstil/mann-oh-mann">Mann oh Mann</a></li> </ul> </li> <li id="menu-item-7802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7802"><a href="http://www.8ung.info/essen-trinken">Kochen &#038; Genießen</a> <ul class="sub-menu"> <li id="menu-item-8887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8887"><a href="http://www.8ung.info/essen-trinken/frischkaese">Frischkäse</a></li> <li id="menu-item-8888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888"><a href="http://www.8ung.info/essen-trinken/kraeuter">Kräuter</a></li> <li id="menu-item-8889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8889"><a href="http://www.8ung.info/essen-trinken/kochbuch">Kochbücher</a></li> </ul> </li> </ul></div> </nav> </div> </header> <div class="mh-subheader"> <div class="mh-container mh-container-inner mh-row clearfix"> <div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"> <div class="mh-header-ticker mh-header-ticker-bottom"> <div class="mh-ticker-bottom"> <div class="mh-ticker-title mh-ticker-title-bottom"> Unsere Partner - hier klicken -&gt;<i class="fa fa-chevron-right"></i> </div> <div class="mh-ticker-content mh-ticker-content-bottom"> <ul id="mh-ticker-loop-bottom"> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/9105/mit-facebook-geld-verdienen-gratis-webinar" title="Mit Facebook Geld verdienen &#8211; gratis Webinar"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 21. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mit Facebook Geld verdienen &#8211; gratis Webinar </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Zusammen Partner </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/9102/email-marketing-video-umsonst-und-gratis" title="Email-Marketing-Video -&gt; umsonst und gratis"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 21. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Email-Marketing-Video -> umsonst und gratis </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Zusammen Partner </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/9101/mp3-gehirnwellen-synchronisation-gratis-zum-download" title="MP3-Gehirnwellen-Synchronisation gratis zum Download"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 21. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> MP3-Gehirnwellen-Synchronisation gratis zum Download </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Zusammen Partner </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/9100/erfolgscoaching-gratis-webinar" title="Erfolgscoaching &#8211; gratis Webinar"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 21. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Erfolgscoaching &#8211; gratis Webinar </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Zusammen Partner </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/9099/online-business-gratis-ebook" title="Online-Business: gratis Ebook"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 21. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Online-Business: gratis Ebook </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Zusammen Partner </span> </a> </li> <li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.8ung.info/9129/erfolgreich-affiliaten-teuer-taxifahren" title="Lieber erfolgreich Affiliaten als Taxifahren in Düsseldorf"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Lieber erfolgreich Affiliaten als Taxifahren in Düsseldorf </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Z bis Aktuell </span> </a> </li> </ul> </div> </div> </div> </div> <div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"> <aside class="mh-header-search mh-header-search-bottom"> <form role="search" method="get" class="search-form" action="http://www.8ung.info/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /> </form> </aside> </div> </div> </div> <div class="mh-wrapper clearfix"> <div class="mh-main clearfix"> <div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.8ung.info" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.8ung.info/kultur-kunst" itemprop="url"><span itemprop="title">Buch &amp; Kunst</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>☛ Museumstipp: Pol Bury &#8211; Meister der langsamen Bewegung im KMSKB</nav> <article id="post-9175" class="post-9175 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-kunst category-kunsthandwerk category-museum category-z-bis-a tag-belgien tag-bildhauer tag-bozar tag-brunnen tag-bruessel tag-holz tag-kinetische-kunst tag-kmskb tag-koenigliches-museum-der-schoenen-kuenste-bruessel tag-kugel tag-kunstausstellung tag-maler tag-metall tag-moderne-kunst tag-pol-bury"> <header class="entry-header clearfix"><h1 class="entry-title">☛ Museumstipp: Pol Bury &#8211; Meister der langsamen Bewegung im KMSKB</h1><div class="mh-subheading-top"></div> <h2 class="mh-subheading">Retrospektive des belgischen Virtuosen der kinetischen Kunst im Museum BOZAR</h2> <p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.8ung.info/date/2017/04">9. April 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/dorle-knapp-klatsch">Dorle Knapp-Klatsch</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.8ung.info/kultur-kunst" rel="category tag">Buch &amp; Kunst</a>, <a href="http://www.8ung.info/kultur-kunst/kunsthandwerk" rel="category tag">Kunst - Handwerk - Architektur</a>, <a href="http://www.8ung.info/kultur-kunst/museum" rel="category tag">Museum</a>, <a href="http://www.8ung.info/z-bis-a" rel="category tag">Z bis Aktuell</a></span> </p> </header> <div id="text-30" class="mh-widget mh-posts-1 widget_text"> <div class="textwidget"><p><a href="http://www.8ung.info/crowdfunding"><strong><span style="color: #008000;">Sie möchten diese Texte und Fotos nutzen?</span> <span style="color: #ff6600;">Infos hier!</span></strong></a></p> </div> </div> <div class="entry-content clearfix"><p><strong>Berühmt ist der belgische Künstler Pol<img src="http://vg06.met.vgwort.de/na/d7d506f800be4e8f9cfd547b8521f06e" alt="" width="1" height="1" /> Bury (1922 &#8211; 2005) für seine motorisierten Skulpturen. Ihm widmet das Museum BOZAR in Brüssel eine umfassende Ausstellung vom 23. Februar bis 4. Juni 2017.</strong></p> <h2>Vom Gemälde zum Relief aus farbigen Holzscheiben</h2> <p>Pol Bury beginnt seine künstlerische Laufbahn mit Malerei, die angelehnt ist an Vorbilder. Ein bisschen Magritte gehört für einen Belgier unbedingt dazu.<br /> Ab 1952 wird sein Schaffen abstrakt &#8211; erst zweidimensional als Bild. Diese Bilder könnten auch als Vorlage für die Teppiche dienen, die in den Fünfzigern unter den Nierentischen liegen.</p> <figure id="attachment_9171" style="width: 450px" class="wp-caption aligncenter"><a title="Magritte: Das Pop-up-Buch – Traumbilder werden Wirklichkeit" href="http://www.8ung.info/2239/buchkritik-magritte-pop-up-buch"><img style="display:none" class="crazy_lazy wp-image-9171 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-8a.jpg" alt="Pol Bury: Kinetisches Objekte - bemalte Scheiben" width="450" height="305" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-8a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-8a-240x163.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="wp-image-9171 size-full" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-8a.jpg" alt="Pol Bury: Kinetisches Objekte - bemalte Scheiben" width="450" height="305" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-8a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-8a-240x163.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a><figcaption class="wp-caption-text">Objekte &#8211; bemalte Holzscheiben &#8211; von Pol Bury im Museum BOZAR</figcaption></figure> <p>Bald jedoch arbeitet er plastisch. Unterschiedlich geformte Holzscheiben, die er einfarbig anmalt, setzt er übereinander. Dabei nutzt er nur wenige Farben. Blau-Rot, Gelb-Schwarz, Weiß oder helles Blau. Erst hängen sie als Relief an der Wand, bald stehen sie als Skulptur aufrecht im Raum.</p> <p>&nbsp;</p> <h2>Pol Bury &#8211; Künstler, Bastler, Tüftler</h2> <p>Ab jetzt kommt das hinzu, was ihn sein Leben lang begleiten wird und berühmt macht – er bringt seine Objekte zum Schwingen. Dazu dient ihm ein kleiner Elektormotor, an dem alle Teile eines Objektes angeschlossen sind. Zu einer bestimmten Zeit, die nur Pol Bury kennt, setzt sich jedes Teilchen &#8211; Kugel, Kegel, Würfel, Rohr &#8211; in Bewegung. Die Unterlagen stehen senkrecht oder zumindest schräg. Es nickt, rückt zur Seite, kullert ein Stück oder entfacht irgendetwas Ungewöhnliches, was es von den Gesetzen der Schwerkraft gar nicht machen könnte.</p> <figure id="attachment_9172" style="width: 450px" class="wp-caption aligncenter"><a title="♀ Museumstipp: Im Glanz der Zaren – 5 starke Frauen" href="http://www.8ung.info/5081/museumstipp-im-glanz-der-zaren-wuerttembergisches-landesmuseum"><img style="display:none" class="crazy_lazy wp-image-9172 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-42.jpg" alt="Pol Bury: Kinetisches Objekt Viele Kugeln - Kugeln bewegen sich mit Hilfe eines Elektromotors" width="450" height="279" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-42.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-42-240x149.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="wp-image-9172 size-full" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-42.jpg" alt="Pol Bury: Kinetisches Objekt Viele Kugeln - Kugeln bewegen sich mit Hilfe eines Elektromotors" width="450" height="279" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-42.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-42-240x149.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a><figcaption class="wp-caption-text">„120 Kugeln auf eine schiefen Ebene“. Jede Kugel bewegt sich irgendwann &#8211; wann und in welche Richtung weiß nur der Künstler Pol Bury</figcaption></figure> <p>Da der Motorkasten fest verschlossen ist, weiß niemand außer dem Künstler, wann etwas passieren wird. Dem Museumspersonal bleibt lediglich die Aufgabe, eine Steckdose für das herausschauende Kabel zu finden. Ein Durchgang kann mehrere Stunden dauern. Die genaue Zeit ist nicht festgelegt. Wer es genau wissen will, setzt sich mit einem Stuhl davor und wartet. Und wartet. Und wartet. Und jetzzzzt hat eine Metallkugel gewackelt &#8211; oder war es der Luftstrom, den ein vorübergehender Besucher aufgewirbelt hat?.</p> <p>&nbsp;</p> <h2>Vom Holz zum Metall</h2> <p>Pol Bury bevorzugt Holz als Arbeitsmaterial. Aus Holz bestehen die „Möbel“, die zwar eine gewisse Ähnlichkeit aufweisen, aber kaum zum Wohnen genutzt werden können.</p> <figure id="attachment_9174" style="width: 450px" class="wp-caption aligncenter"><a title="☼ Wetterprognose: Sonnenschein und schönes Wetter selbst voraussagen" href="http://www.8ung.info/7823/wettervorhersage-scheint-morgen-die-sonne-blick-in-den-himmel-2"><img style="display:none" class="crazy_lazy wp-image-9174 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a.jpg" alt="Pol Bury: Kinetisches Objekt Große Kugel - Kabel führt zum Elektromotor" width="450" height="450" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-150x150.jpg 150w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-240x240.jpg 240w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-120x120.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="wp-image-9174 size-full" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a.jpg" alt="Pol Bury: Kinetisches Objekt Große Kugel - Kabel führt zum Elektromotor" width="450" height="450" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-150x150.jpg 150w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-240x240.jpg 240w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-120x120.jpg 120w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a><figcaption class="wp-caption-text">„Spiegel, Edelstahl, Holz, Elektromotor“ von Pol Bury. Überdimensionale Kugel mit einem Elektromotor &#8211; manchmal bewegt sie sich.</figcaption></figure> <p>Später wechselt er zu Metall. Mit Aluminiumspänen fängt er an – Abfall aus einem Nebenjob in einem Metallwerk. Dann entdeckt Pol Bury das Wasser als Material für sich, zusammen mit den Eigenschaften des Metalls. Von nun an gehen seine Brunnen um die ganze Welt.</p> <figure id="attachment_9177" style="width: 450px" class="wp-caption aligncenter"><a title="Bild des Tages: Brunnen in Stuttgart auf der Königsstraße" href="http://www.8ung.info/2868/brunnen-in-stuttgart-auf-der-koenigsstrase"><img style="display:none" class="crazy_lazy wp-image-9177 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-54a.jpg" alt="Pol Bury, Brunnen" width="450" height="238" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-54a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-54a-240x127.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="wp-image-9177 size-full" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-54a.jpg" alt="Pol Bury, Brunnen" width="450" height="238" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-54a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-54a-240x127.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a><figcaption class="wp-caption-text">„Brunnen, Hydraulikpumpe“ von Pol Bury im Museum BOZAR in Brüssel lädt zum pausieren ein</figcaption></figure> <p>Er gestaltet sie als Einheit von Material mit den natürlichen Begebenheiten. Die Metallteile sind so ausgetüftelt, dass die Widerspiegelungen mit in das Kunstwerk einbezogen sind. Das gilt sowohl für die umgebende Tier- und Pflanzenwelt zu unterschiedlichen Jahreszeiten als auch für die Menschen, die das Wasserspiel bewundern. Seit 1976 hat er zahlreiche Brunnen gebaut, immer mit den Grundformen Kugel, Kegel, Zylinder, Würfel und Quader. Im Museum steht ein Brunnen, der ständig in Bewegung ist. Der Motor ist das Wasser, das hineingepumpt wird.</p> <p>&nbsp;</p> <h2>Statt Namen vergibt Pol Bury exakte Zahlen für seine Objekte</h2> <p>So kreativ er mit seinen Materialien umgeht und die Motoren ausknobelt, so einfach zeigt er sich mit den Bezeichnungen seiner Objekte: „81 Kugeln und 9 Platten“ oder 10, 170, 1000, 12000 Kugeln und 3, 9, 12 Platten mit oder ohne &#8222;zigzag“.</p> <figure id="attachment_9173" style="width: 450px" class="wp-caption aligncenter"><a title="☼ Bild des Tages: Wetter am 22. Januar 2013 – Harmonie in Weiß und Grau" href="http://www.8ung.info/4370/wetter-im-januar-2013-harmonie-in-weiss"><img style="display:none" class="crazy_lazy wp-image-9173 size-full" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a.jpg" alt="Pol Bury: Kinetisches Objekt 1000 Kugeln - Kabel führt zum Elektromotor" width="450" height="338" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a-240x180.jpg 240w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a-326x245.jpg 326w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a-80x60.jpg 80w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="wp-image-9173 size-full" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a.jpg" alt="Pol Bury: Kinetisches Objekt 1000 Kugeln - Kabel führt zum Elektromotor" width="450" height="338" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a.jpg 450w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a-240x180.jpg 240w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a-326x245.jpg 326w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-45a-80x60.jpg 80w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a><figcaption class="wp-caption-text">„12.000 Kugeln, rostfreier Stahl, Magnete, Elektromotor“ Nur das Kabel verrät, dass jede der kleinen Kugeln mit dem Elektromotor verbunden ist. Durch die Bewegung verändert sich langsam das Bild.</figcaption></figure> <p>DA, gerade hat sich eine Kugel bewegt!<br /> 10003, 10004, 10005 Kugeln? Sobald eine Kugel ihre Lage verändert, beginnt die Zählerei von vorn!</p> <p>&nbsp;</p> <p>Diese Ausstellung besteht vom 23. Februar bis 4. Juni 2017 im <a title="" href="http://www.bozar.be/en/activities/118898-pol-bury" target="_blank" rel="">BOZAR</a> – Palais des Beaux-Arts in Brüssel, KMSKB</p> <p>&nbsp;</p> <p><code id="cpw-shortcode-2" class="cpw-code"><div class="content_block" id="custom_post_widget-8449"><p style="padding-left: 30px;"><strong>Für Museumsliebhaber unter den Bücherwürmern &#8211; Shopping-Tipps für Sie gesucht und gefunden &#8211; gleich online bestellen:</strong></p> <p style="padding-left: 60px;"><strong><a href="http://www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png">☛ </a><a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=books&amp;keywords=%20museum%20f%C3%BChrer&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow"><img style="display:none" class="crazy_lazy alignleft size-full wp-image-8624" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png" alt="hier kaufen" width="143" height="116" /><noscript><img style="display:none" class="crazy_lazy alignleft size-full wp-image-8624" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png" alt="hier kaufen" width="143" height="116" /><noscript><img class="alignleft size-full wp-image-8624" src="http://www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png" alt="hier kaufen" width="143" height="116" /></noscript></noscript>Museumsführer</a><a href="http://www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png"><br /> ☛ </a><a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=books&amp;keywords=museum%20kunsthistorisch%20&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow">Kunsthistorische Museen</a><a href="http://www.8ung.info/wp-content/uploads/2016/11/jetztkaufen.spitz_.png"><br /> ☛ </a><a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=books&amp;keywords=museum%20katalog&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow">Museumskataloge</a></strong></p></div></code></p> <p>&nbsp;</p> <p><strong><a href="http://www.8ung.info/tag/kunstausstellung" rel="nofollow">Kunstausstellung</a>:<br /> </strong></p> <p><strong> </strong></p> <ul> <li><strong><a href="http://www.8ung.info/9175/kmskb-pol-bury-meister-der-langsamen-bewegung" title="☛ Museumstipp: Pol Bury – Meister der langsamen Bewegung im KMSKB">☛ Museumstipp: Pol Bury – Meister der langsamen Bewegung im KMSKB</a><br /> Berühmt ist der belgische Künstler Pol Bury (1922 &#8211; 2005) für seine motorisierten Skulpturen. Ihm widmet das Museum BOZAR in Brüssel eine umfassende Ausstellung vom 23. Februar bis 4. Juni 2017. &#8230; </strong></li> </ul> <p><strong> </strong></p> <ul> <li><strong><a href="http://www.8ung.info/9148/museumstipp-rik-wouters" title="☛ Museumstipp: Rik Wouters – Ausstellung für den Alleskönner im KMSKB">☛ Museumstipp: Rik Wouters – Ausstellung für den Alleskönner im KMSKB</a><br /> Rik wer? Genau – hauptsächlich belgischen Kennern bekannt. Das wird sich bald ändern, denn vom 10. März bis 2. Juli 2017 organisiert das KMSKB -&#062; Königliche Museum der Schönen Künste Brüssel dem &#8230; </strong></li> </ul> <p><strong> </strong></p> <ul> <li><strong><a href="http://www.8ung.info/9119/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-corinne-wasmuht" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart – Corinne Wasmuht">☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart – Corinne Wasmuht</a><br /> Drei Künstlerinnen stellen Ihre Arbeiten ab dem 18. März 2017 im Kubus Kunstmuseum Stuttgart aus. Jede erhält ein Stockwerk mit sämtlichen Räumen zur Präsentation ihrer Werke. Am 30. Mai 2017 erhält e &#8230; </strong></li> </ul> <p><strong> </strong></p> <ul> <li><strong><a href="http://www.8ung.info/9111/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-myriam-holme" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart – Myriam Holme">☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart – Myriam Holme</a><br /> Kunstausstellung im Kubus:  Mit einem goldenen Wandbehang, gehalten von Bambusstäben, Kraterlandschaften aus Seife, Brocken aus türkisem Glas, zerknüllten Aluminiumplatten gestaltet Myriam Holme ihre &#8230; </strong></li> </ul> <p><strong> </strong></p> <ul> <li><strong><a href="http://www.8ung.info/9090/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-leni-hoffmann" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart – Leni Hoffmann">☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart – Leni Hoffmann</a><br /> Wo hat man als kunstinteressierter Besucher schon die Gelegenheit, im Museum &#8211; ganz legal &#8211; einen bleibenden Eindruck zu hinterlassen? Im Kunstmuseum Stuttgart vom 18. März bis 18. Juni 20 &#8230; </strong></li> </ul> <p><strong></strong></p> <p>&nbsp;</p> <p><strong></strong></p> <p>&nbsp;</p> <p>&nbsp;</p> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.8ung.info/tag/belgien" rel="tag">Belgien</a></li><li><a href="http://www.8ung.info/tag/bildhauer" rel="tag">Bildhauer</a></li><li><a href="http://www.8ung.info/tag/bozar" rel="tag">Bozar</a></li><li><a href="http://www.8ung.info/tag/brunnen" rel="tag">Brunnen</a></li><li><a href="http://www.8ung.info/tag/bruessel" rel="tag">Brüssel</a></li><li><a href="http://www.8ung.info/tag/holz" rel="tag">Holz</a></li><li><a href="http://www.8ung.info/tag/kinetische-kunst" rel="tag">kinetische Kunst</a></li><li><a href="http://www.8ung.info/tag/kmskb" rel="tag">KMSKB</a></li><li><a href="http://www.8ung.info/tag/koenigliches-museum-der-schoenen-kuenste-bruessel" rel="tag">Königliches Museum der Schönen Künste Brüssel</a></li><li><a href="http://www.8ung.info/tag/kugel" rel="tag">Kugel</a></li><li><a href="http://www.8ung.info/tag/kunstausstellung" rel="tag">Kunstausstellung</a></li><li><a href="http://www.8ung.info/tag/maler" rel="tag">Maler</a></li><li><a href="http://www.8ung.info/tag/metall" rel="tag">Metall</a></li><li><a href="http://www.8ung.info/tag/moderne-kunst" rel="tag">moderne Kunst</a></li><li><a href="http://www.8ung.info/tag/pol-bury" rel="tag">Pol Bury</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="http://www.8ung.info/9164/reisetipp-gent-jugendstilhaeuser-am-bahnhof" rel="prev"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg" alt="Bemalter Erker an Jugendstil-Haus in Gent" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bemalter Erker an Jugendstil-Haus in Gent" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Reisetipp Gent: Straße der Jugendstil-Häuser, direkt am Bahnhof</p></a></div> </nav> <section class="mh-related-content"> <h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3> <div class="mh-related-wrap mh-row clearfix"> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-2851 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.8ung.info/2851/september-kraemermarkt-in-kirchheim-unter-teck-raritaeten-fuer-den-herbst" title="☛ September-Krämermarkt in Kirchheim unter Teck – Raritäten für den Herbst"><img width="326" height="217" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche.jpg" alt="" srcset="http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche.jpg 480w, http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche-240x160.jpg 240w, http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche-150x100.jpg 150w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="217" src="http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche.jpg 480w, http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche-240x160.jpg 240w, http://www.8ung.info/wp-content/uploads/2011/09/w.markt_.fliegen.patsche-150x100.jpg 150w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Bild des Tages </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="http://www.8ung.info/2851/september-kraemermarkt-in-kirchheim-unter-teck-raritaeten-fuer-den-herbst" title="☛ September-Krämermarkt in Kirchheim unter Teck – Raritäten für den Herbst" rel="bookmark"> ☛ September-Krämermarkt in Kirchheim unter Teck – Raritäten für den Herbst </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. September 2011</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/elke-wilkenstein">Elke Wilkenstein</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Wo gibt es noch Fliegenpatschen? Auf dem Krämermarkt, der in Kirchheim unter Teck an jedem ersten Montag im Monat stattfindet. Hier finden sich lauter kleine Fachgeschäfte ein, jedes mobil mit einem Verkaufsstand. Dieser Krämer hat <a class="mh-excerpt-more" href="http://www.8ung.info/2851/september-kraemermarkt-in-kirchheim-unter-teck-raritaeten-fuer-den-herbst" title="☛ September-Krämermarkt in Kirchheim unter Teck – Raritäten für den Herbst">&#8230; mehr erfahren</a></p> </div> </div> </article></div> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-4539 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.8ung.info/4539/buchtipp-leise-musik-hinter-der-wand-viktorija-tokarjewa" title="✍ Buchtipp: Leise Musik hinter der Wand von Viktorija Tokarjewa"><img width="155" height="245" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2013/05/cover.leise_.musik_.hinter.der_.wand_.jpg" alt="" srcset="http://www.8ung.info/wp-content/uploads/2013/05/cover.leise_.musik_.hinter.der_.wand_.jpg 316w, http://www.8ung.info/wp-content/uploads/2013/05/cover.leise_.musik_.hinter.der_.wand_-151x240.jpg 151w" sizes="(max-width: 155px) 100vw, 155px" /><noscript><img width="155" height="245" src="http://www.8ung.info/wp-content/uploads/2013/05/cover.leise_.musik_.hinter.der_.wand_.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.8ung.info/wp-content/uploads/2013/05/cover.leise_.musik_.hinter.der_.wand_.jpg 316w, http://www.8ung.info/wp-content/uploads/2013/05/cover.leise_.musik_.hinter.der_.wand_-151x240.jpg 151w" sizes="(max-width: 155px) 100vw, 155px" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Buch &amp; Kunst </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="http://www.8ung.info/4539/buchtipp-leise-musik-hinter-der-wand-viktorija-tokarjewa" title="✍ Buchtipp: Leise Musik hinter der Wand von Viktorija Tokarjewa" rel="bookmark"> ✍ Buchtipp: Leise Musik hinter der Wand von Viktorija Tokarjewa </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>1. Mai 2013</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/admin">Dorle Knapp-Klatsch</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>[aartikel]3257068611:left[/aartikel] Ada gehört zu den Menschen, die mit feinem Gespür immer auf der Seite der Sieger stehen. Dabei nutzt sie niemanden aus. Durch ihre aristokratische Erziehung verhilft sie ihren Ehemännern zu mehr Ansehen, von dem <a class="mh-excerpt-more" href="http://www.8ung.info/4539/buchtipp-leise-musik-hinter-der-wand-viktorija-tokarjewa" title="✍ Buchtipp: Leise Musik hinter der Wand von Viktorija Tokarjewa">&#8230; mehr erfahren</a></p> </div> </div> </article></div> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-1104 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.8ung.info/1104/pinocchios-abenteuer-dove-oper-2-kostueme" title="♫ Pinocchios Abenteuer: von ausgestopften Hasenschenkeln bis zu lebensgroßen Marionetten"><img width="300" height="150" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2010/02/w.178.puppe1_.0.1.jpg" alt="" /><noscript><img width="300" height="150" src="http://www.8ung.info/wp-content/uploads/2010/02/w.178.puppe1_.0.1.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Bühne, Inszenierung </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="http://www.8ung.info/1104/pinocchios-abenteuer-dove-oper-2-kostueme" title="♫ Pinocchios Abenteuer: von ausgestopften Hasenschenkeln bis zu lebensgroßen Marionetten" rel="bookmark"> ♫ Pinocchios Abenteuer: von ausgestopften Hasenschenkeln bis zu lebensgroßen Marionetten </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. Februar 2010</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.8ung.info/author/admin">Dorle Knapp-Klatsch</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Kostüme von Justina Klimczyk in „Pinocchios Abenteuer“ Stuttgarter Staatsoper Grüner Anzug mit seitlich ausgestopften Sprungbeinen und hinten Flügeln, auf dem Kopf eine Maske mit Augen, Nase, Mund, darunter das grün angemalte Gesicht von Yuko Kakuta <a class="mh-excerpt-more" href="http://www.8ung.info/1104/pinocchios-abenteuer-dove-oper-2-kostueme" title="♫ Pinocchios Abenteuer: von ausgestopften Hasenschenkeln bis zu lebensgroßen Marionetten">&#8230; mehr erfahren</a></p> </div> </div> </article></div> </div> </section> </div> <aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-33" class="mh-widget widget_text"> <div class="textwidget"><a title="" href="https://www.solsend.com/page/show/79088/565604/" target="_blank" rel="nofollow"><img class="aligncenter size-full wp-image-9088" src="http://www.8ung.info/wp-content/uploads/2017/03/Traffic_Masterplan_300-1.jpg" alt="Gratis Webinar" width="300" height="250" /></a></div> </div><div id="jcl_widget-4" class="mh-widget widget_jcl_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Unsere Themen</span></h4><ul class="jcl_widget"><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/kultur-kunst" class="jcl_active">Buch &amp; Kunst</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/bibliothek" >Bibliothek</a></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik" >Buchtipps</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst/buch-kritik" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/8ung-oper" >8ung E-Books!</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/bildbaende" >Bildbände</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/frauen" >Frau im Buch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/hoerbuecher" >Hörbuch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/liebe" >Liebesroman</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/mann-buchtipps" >Mann im Buch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/sachbuch" >Sachbuch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/buch-kritik/spannung" >Spannung</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/film" >Kino-Film</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst/film" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/film/trickfilm" >Trickfilm</a></li></ul></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/kunsthandwerk" class="jcl_active">Kunst - Handwerk - Architektur</a></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/museum" class="jcl_active">Museum</a><a class="jcl_link" href="http://www.8ung.info/kultur-kunst/museum" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/kultur-kunst/museum/zeitgenossische-kunst" >Zeitgenössische Kunst</a></li></ul></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/frauenthema" >Frauen</a><a class="jcl_link" href="http://www.8ung.info/frauenthema" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/frauenthema/frauenkultur" >Frauenkultur</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/frauenthema/lebenswege" >ICH - eine Frau...</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/frauenthema/fit-schlank-gesund" >Schlank &amp; fit</a></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/essen-trinken" >Kochen &amp; Genießen</a><a class="jcl_link" href="http://www.8ung.info/essen-trinken" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/backen" >Backen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/beilagen" >Beilagen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/eier" >Eier</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/wochenmarkt" >Einkaufs-Tipps</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/fisch" >Fisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/fleisch" >Fleisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/frischkaese" >Frischkäse</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/gemuese" >Gemüse</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/grundrezept" >Grundrezept</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/kochbuch" >Kochbücher</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/kraeuter" >Kräuter</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/kueche" >Küchen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/milch" >Milch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/obst" >Obst</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/regionalkueche" >Regionalküche</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/essen-trinken/nachhaltig" >Reste</a></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/lebensstil" >Lebensstil</a><a class="jcl_link" href="http://www.8ung.info/lebensstil" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/alles-theater" >Alles Theater</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/empfehlungen" >Bestell-Tipps</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/bild-des-tages" >Bild des Tages</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/markt" >Event / Markt</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/farbe" >Farbe</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/erinnerungen" >Gestern / Heute / Morgen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/hier-schmeckt-es" >Hier schmeckt es</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/humor" >Humor</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/kinder-jugend" >Kinder/Jugend Kultur</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/mann-oh-mann" >Mann oh Mann</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/lokalkolorit" >Stadt Land Fluss</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/lebensstil/test" >Tops &amp; Flops</a></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/musik-theater" >Musik &amp; Theater</a><a class="jcl_link" href="http://www.8ung.info/musik-theater" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett" >Ballett</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/ballett" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/choreographen" >Choreographen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/la-fille-mal-gardee" >La fille mal gardée</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/orpheus-und-eurydike-ballett" >Orpheus und Eurydike</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/ballett/schwanensee" >Schwanensee</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/rezension" >Bühne, Inszenierung</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/rezension" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/rezension/buehne-kostueme" >Bühnenbild und Kostüme</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/rezension/regie-kritik" >Inszenierung</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele" >Festspiele</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/festspiele" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/bayreuth" >Bayreuth</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/festival-junger-kunstler" >Festival junger Künstler</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/film-festival" >Film-Festival</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/festspiele/junge-kunstler" >Junge Künstler</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/inhalt" >Inhalt</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/inhalt" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/inhalt/oper-handlung" >Opernführer</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/inhalt/schauspiel-handlung" >Schauspielführer</a></li></ul></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/konzert" >Konzert</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/musical" >Musical</a></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik" >Oper</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/oper-kritik" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/aida-giuseppe-verdi" >Aida</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/alcina" >Alcina</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/ariadne-auf-naxos" >Ariadne auf Naxos</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/carmen" >Carmen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/chowanschtschina" >Chowanschtschina</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/cosi-fan-tutte" >Cosi fan tutte</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/barbier-von-sevilla-rossini" >Der Barbier von Sevilla</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/der-fliegende-hollaender" >Der Fliegende Holländer</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/der-freischutz" >Der Freischütz</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/der-unsichtbare-vater" >Der unsichtbare Vater</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/die-fledermaus" >Die Fledermaus</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/die-glueckliche-hand" >Die glückliche Hand</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/don-giovanni" >Don Giovanni</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/erwartung" >Erwartung</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/eugen-onegin" >Eugen Onegin</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/falstaff" >Falstaff</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/fausts-verdammnis" >Fausts Verdammnis</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/fidelio" >Fidelio</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/figaros-hochzeit" >Figaros Hochzeit</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/gegen-die-wand-oper-kritik" >Gegen die Wand</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/goetterdaemmerung" >Götterdämmerung</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/herzog-blaubarts-burg" >Herzog Blaubarts Burg</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/idomeneo" >Idomeneo</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/il-mondo-della-luna" >Il mondo della luna</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/judith" >Judith</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/katja-kabanova" >Katja Kabanova</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lenfant-et-les-sortileges" >L'Enfant et les Sortilèges</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-boheme" >La Boheme</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-cenerentola" >La Cenerentola</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-sonnambula" >La Sonnambula</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/la-traviata" >La Traviata</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lohengrin-oper-kritik" >Lohengrin</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lucia-di-lammermoor" >Lucia di Lammermoor</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/lucio-silla" >Lucio Silla</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/luisa-miller-verdi" >Luisa Miller</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/meistersinger" >Meistersinger</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/nabucco" >Nabucco</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/norma" >Norma</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/orpheus-und-eurydike" >Orpheus und Eurydike</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/parsifal-wagner" >Parsifal</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/pelleas-et-melisande" >Pelléas et Mélisande</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/pinocchios-abenteuer" >Pinocchios Abenteuer</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/pnima" >Pnima</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/randolphs-erben-von-ruedi-haeusermann" >Randolph’s Erben</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/rheingold" >Rheingold</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/rosenkavalier" >Rosenkavalier</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/salome" >Salome</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/schaum-der-tage" >Schaum der Tage</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/schicksal" >Schicksal</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/schwabengarage-die-jagd" >Schwabengarage - Die Jagd</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/siegfried" >Siegfried</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/tannhaeuser" >Tannhäuser</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/teseo" >Teseo</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/tosca" >Tosca</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/tristan-und-isolde" >Tristan und Isolde</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/walkuere" >Walküre</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/wozzek" >Wozzek</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/wunderzaichen" >Wunderzaichen</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/oper-kritik/die-zauberfloete" >Zauberflöte</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel" >Schauspiel</a><a class="jcl_link" href="http://www.8ung.info/musik-theater/schauspiel" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/drama" >dramatisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/kinder-jugend-theater" >jugendlich</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/klassiker" >klassisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/komoedie" >komisch</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/volkstheater" >regional</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/musik-theater/schauspiel/gegenwarts-theater" >zeitgenössisch</a></li></ul></li></ul></li><li class="jcl_category jcl_has_child" ><a href="http://www.8ung.info/natur" >Natur &amp; Wetter</a><a class="jcl_link" href="http://www.8ung.info/natur" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/natur/erde" >Erde</a><a class="jcl_link" href="http://www.8ung.info/natur/erde" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/erde/himmel" >Himmel</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/erde/wasser" >Wasser</a></li></ul></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.8ung.info/natur/flora" >Flora</a><a class="jcl_link" href="http://www.8ung.info/natur/flora" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/flora/gestecke" >Blumengestecke</a></li></ul></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/holz" >Holz</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/tiere" >Tiere</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.8ung.info/natur/wetter" >Wetter</a></li></ul></li><li class="jcl_category " ><a href="http://www.8ung.info/z-bis-a" class="jcl_active">Z bis Aktuell</a></li><li class="jcl_category " ><a href="http://www.8ung.info/zusammen-partner" >Zusammen Partner</a></li></ul><input type="hidden" id="widget-jcl_widget-4-fx_in" name="widget-jcl_widget[4][fx_in]" class="fx_in" value="fadeIn" /><input type="hidden" id="widget-jcl_widget-4-ex_sym" name="widget-jcl_widget[4][ex_sym]" class="ex_sym" value="►" /><input type="hidden" id="widget-jcl_widget-4-con_sym" name="widget-jcl_widget[4][con_sym]" class="con_sym" value="▼" /><input type="hidden" id="widget-jcl_widget-4-showcount" name="widget-jcl_widget[4][showcount]" class="showcount" value="0" /></div><div id="yarpp_widget-5" class="mh-widget widget_yarpp_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"></span></h4><div class='yarpp-related-widget'> <h3>Ähnliche Beiträge:</h3> <div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='http://www.8ung.info/9148/museumstipp-rik-wouters' title='☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-120x120.jpg" alt="KMSKB: Rik Wouters" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="KMSKB: Rik Wouters" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB</span></a> <a class='yarpp-thumbnail' href='http://www.8ung.info/9119/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-corinne-wasmuht' title='☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-120x120.jpg" alt="Corinne Wasmuht: &quot;Traumbild&quot; im Kunstmuseum Stuttgart" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Corinne Wasmuht: &quot;Traumbild&quot; im Kunstmuseum Stuttgart" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht</span></a> <a class='yarpp-thumbnail' href='http://www.8ung.info/9090/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-leni-hoffmann' title='☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Leni Hoffmann'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-120x120.jpg" alt="Leni Hoffmann: &quot;under milkwood&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Leni Hoffmann: &quot;under milkwood&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Leni Hoffmann</span></a> <a class='yarpp-thumbnail' href='http://www.8ung.info/9111/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-myriam-holme' title='☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Myriam Holme'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-120x120.jpg" alt="Myriam Holme: &quot;glasgewebtes dazwichen&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Myriam Holme: &quot;glasgewebtes dazwichen&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-120x120.jpg 120w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Myriam Holme</span></a> </div> </div> </div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.8ung.info/z-bis-a" class="mh-widget-title-link">Aktuell</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9175 post type-post status-publish format-standard has-post-thumbnail category-kultur-kunst category-kunsthandwerk category-museum category-z-bis-a tag-belgien tag-bildhauer tag-bozar tag-brunnen tag-bruessel tag-holz tag-kinetische-kunst tag-kmskb tag-koenigliches-museum-der-schoenen-kuenste-bruessel tag-kugel tag-kunstausstellung tag-maler tag-metall tag-moderne-kunst tag-pol-bury"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9175/kmskb-pol-bury-meister-der-langsamen-bewegung" title="☛ Museumstipp: Pol Bury &#8211; Meister der langsamen Bewegung im KMSKB"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-80x60.jpg" alt="Pol Bury: Kinetisches Objekt Große Kugel - Kabel führt zum Elektromotor" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Pol Bury: Kinetisches Objekt Große Kugel - Kabel führt zum Elektromotor" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.bury_.bruessel-49a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9175/kmskb-pol-bury-meister-der-langsamen-bewegung" title="☛ Museumstipp: Pol Bury &#8211; Meister der langsamen Bewegung im KMSKB"> ☛ Museumstipp: Pol Bury &#8211; Meister der langsamen Bewegung im KMSKB </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>9. April 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9164 post type-post status-publish format-image has-post-thumbnail category-erinnerungen category-kunsthandwerk category-lokalkolorit category-z-bis-a tag-architektur tag-belgien tag-farbe tag-fliesen tag-freiluftmuseum tag-gent tag-handwerkskunst tag-jugendstil tag-keramik tag-malerei tag-pastell tag-pressereise post_format-post-format-image"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9164/reisetipp-gent-jugendstilhaeuser-am-bahnhof" title="Reisetipp Gent: Straße der Jugendstil-Häuser, direkt am Bahnhof"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg" alt="Bemalter Erker an Jugendstil-Haus in Gent" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bemalter Erker an Jugendstil-Haus in Gent" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.gent_.clememtina.strasse-29aa-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9164/reisetipp-gent-jugendstilhaeuser-am-bahnhof" title="Reisetipp Gent: Straße der Jugendstil-Häuser, direkt am Bahnhof"> Reisetipp Gent: Straße der Jugendstil-Häuser, direkt am Bahnhof </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. April 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9148 post type-post status-publish format-standard has-post-thumbnail category-kultur-kunst category-kunsthandwerk category-museum category-z-bis-a tag-belgien tag-bruessel tag-gemaelde tag-kmskb tag-koenigliches-museum-der-schoenen-kuenste-bruessel tag-kunstausstellung tag-kuenstler tag-kunstmuseum tag-maler tag-pressereise tag-retrospektive tag-rik-wouters"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9148/museumstipp-rik-wouters" title="☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-80x60.jpg" alt="KMSKB: Rik Wouters" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="KMSKB: Rik Wouters" srcset="http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9148/museumstipp-rik-wouters" title="☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB"> ☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. April 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9119 post type-post status-publish format-standard has-post-thumbnail category-kunsthandwerk category-museum category-z-bis-a category-zeitgenossische-kunst tag-corinne-wasmuht tag-gemaelde tag-kritik tag-kubus tag-kubus-sparda-kunstpreis tag-kunstausstellung tag-kuenstler tag-kunstmuseum tag-malerin tag-moderne-kunst tag-preis tag-rezension-2 tag-stuttgart tag-traum tag-traumbild"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9119/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-corinne-wasmuht" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg" alt="Corinne Wasmuht: &quot;Traumbild&quot; im Kunstmuseum Stuttgart" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Corinne Wasmuht: &quot;Traumbild&quot; im Kunstmuseum Stuttgart" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9119/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-corinne-wasmuht" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht"> ☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. März 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9111 post type-post status-publish format-standard has-post-thumbnail category-kunsthandwerk category-museum category-z-bis-a category-zeitgenossische-kunst tag-gold tag-kritik tag-kubus tag-kubus-sparda-kunstpreis tag-kunstausstellung tag-kuenstler tag-kunstmuseum tag-malerin tag-moderne-kunst tag-myriam-holme tag-preis tag-rezension-2 tag-seife tag-stuttgart"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9111/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-myriam-holme" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Myriam Holme"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-80x60.jpg" alt="Myriam Holme: &quot;glasgewebtes dazwichen&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Myriam Holme: &quot;glasgewebtes dazwichen&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.holme-2a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9111/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-myriam-holme" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Myriam Holme"> ☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Myriam Holme </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. März 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9090 post type-post status-publish format-standard has-post-thumbnail category-kunsthandwerk category-museum category-z-bis-a category-zeitgenossische-kunst tag-knetgummi tag-kubus tag-kubus-sparda-kunstpreis tag-kunstausstellung tag-kuenstler tag-kunstmuseum tag-leni-hoffmann tag-malerin tag-moderne-kunst tag-stuttgart"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9090/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-leni-hoffmann" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Leni Hoffmann"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-80x60.jpg" alt="Leni Hoffmann: &quot;under milkwood&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-240x178.jpg 240w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-326x245.jpg 326w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Leni Hoffmann: &quot;under milkwood&quot;" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-240x178.jpg 240w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a-326x245.jpg 326w, http://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.hoffmann.museum-3a.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9090/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-leni-hoffmann" title="☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Leni Hoffmann"> ☛ Kubus.Sparda-Kunstpreis im Kunstmuseum Stuttgart &#8211; Leni Hoffmann </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21. März 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9129 post type-post status-publish format-standard has-post-thumbnail category-z-bis-a category-zusammen-partner tag-affiliate-lifestyle-system tag-affiliate-marketing tag-arbeit tag-geld-verdienen tag-reichtum tag-sponsored-post tag-taxi"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9129/erfolgreich-affiliaten-teuer-taxifahren" title="Lieber erfolgreich Affiliaten als Taxifahren in Düsseldorf"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-80x60.jpg" alt="AFLS Webinar" srcset="http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-573x438.jpg 573w, http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AFLS Webinar" srcset="http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-573x438.jpg 573w, http://www.8ung.info/wp-content/uploads/2017/03/affiwebinar-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9129/erfolgreich-affiliaten-teuer-taxifahren" title="Lieber erfolgreich Affiliaten als Taxifahren in Düsseldorf"> Lieber erfolgreich Affiliaten als Taxifahren in Düsseldorf </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20. März 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9074 post type-post status-publish format-standard has-post-thumbnail category-markt category-kunsthandwerk category-z-bis-a tag-blickfang tag-design tag-designer tag-event tag-handwerkskunst tag-hose tag-kleidung tag-messe tag-modedesign tag-stuttgart tag-tasche"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9074/blickfang-stuttgart-2017-design-ist-schoen-designer-sind-schoener" title="Blickfang Stuttgart 2017: Design ist schön &#8211; Designer sind schöner"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/w.designer.messe-10a-80x60.jpg" alt="Modedesign und Handtaschen" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.designer.messe-10a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.designer.messe-10a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/03/w.designer.messe-10a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Modedesign und Handtaschen" srcset="http://www.8ung.info/wp-content/uploads/2017/03/w.designer.messe-10a-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/w.designer.messe-10a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9074/blickfang-stuttgart-2017-design-ist-schoen-designer-sind-schoener" title="Blickfang Stuttgart 2017: Design ist schön &#8211; Designer sind schöner"> Blickfang Stuttgart 2017: Design ist schön &#8211; Designer sind schöner </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18. März 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-8748 post type-post status-publish format-standard has-post-thumbnail category-bildbaende category-film category-musical category-trickfilm category-z-bis-a tag-bestie tag-bilderbuecher tag-buch tag-buchkritik tag-fernsehen tag-gabriel-pacheco tag-gut-und-boese tag-handlung tag-inhalt tag-jeanne-marie-leprince-de-beaumont tag-film tag-marchen tag-musical tag-oper tag-rose tag-schoen-und-haesslich"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/8748/inhalt-handlung-die-schoene-und-das-biest-la-belle-et-la-bte" title="✍ Inhalt / Handlung: Die Schöne und das Biest &#8211; La Belle et la Bête"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2016/12/cover.schoene.biest_-80x60.jpg" alt="Cover:" srcset="http://www.8ung.info/wp-content/uploads/2016/12/cover.schoene.biest_-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2016/12/cover.schoene.biest_-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2016/12/cover.schoene.biest_-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Cover:" srcset="http://www.8ung.info/wp-content/uploads/2016/12/cover.schoene.biest_-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2016/12/cover.schoene.biest_-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/8748/inhalt-handlung-die-schoene-und-das-biest-la-belle-et-la-bte" title="✍ Inhalt / Handlung: Die Schöne und das Biest &#8211; La Belle et la Bête"> ✍ Inhalt / Handlung: Die Schöne und das Biest &#8211; La Belle et la Bête </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. März 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9053 post type-post status-publish format-standard has-post-thumbnail category-konzert category-musik-theater category-oper-kritik category-z-bis-a tag-der-kontrabass tag-horn tag-kreativ tag-kurios tag-musiker tag-oper-stuttgart tag-orchester tag-orchestergraben tag-schlagzeug tag-stuttgart tag-video"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.8ung.info/9053/fundstuecke-im-orchestergraben-der-oper-stuttgart" title="Fundstücke im Orchestergraben der Oper Stuttgart"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.8ung.info/wp-content/uploads/2017/03/video.oper_.obskur.w-80x60.jpg" alt="Cover video" srcset="http://www.8ung.info/wp-content/uploads/2017/03/video.oper_.obskur.w-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/video.oper_.obskur.w-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="http://www.8ung.info/wp-content/uploads/2017/03/video.oper_.obskur.w-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Cover video" srcset="http://www.8ung.info/wp-content/uploads/2017/03/video.oper_.obskur.w-80x60.jpg 80w, http://www.8ung.info/wp-content/uploads/2017/03/video.oper_.obskur.w-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="http://www.8ung.info/9053/fundstuecke-im-orchestergraben-der-oper-stuttgart" title="Fundstücke im Orchestergraben der Oper Stuttgart"> Fundstücke im Orchestergraben der Oper Stuttgart </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. März 2017</span> </div> </div> </li> </ul></div> </aside> </div> </div> <footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1"> <div id="categories-15" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kategorien</span></h6><label class="screen-reader-text" for="cat">Kategorien</label><select name='cat' id='cat' class='postform' > <option value='-1'>Kategorie auswählen</option> <option class="level-0" value="3">Buch &amp; Kunst</option> <option class="level-1" value="6057">&nbsp;&nbsp;&nbsp;Bibliothek</option> <option class="level-1" value="91">&nbsp;&nbsp;&nbsp;Buchtipps</option> <option class="level-2" value="4021">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;8ung E-Books!</option> <option class="level-2" value="407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bildbände</option> <option class="level-2" value="455">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frau im Buch</option> <option class="level-2" value="465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch</option> <option class="level-2" value="99">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liebesroman</option> <option class="level-2" value="494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mann im Buch</option> <option class="level-2" value="6056">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachbuch</option> <option class="level-2" value="246">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spannung</option> <option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Kino-Film</option> <option class="level-2" value="1636">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trickfilm</option> <option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Kunst &#8211; Handwerk &#8211; Architektur</option> <option class="level-1" value="624">&nbsp;&nbsp;&nbsp;Museum</option> <option class="level-2" value="2127">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zeitgenössische Kunst</option> <option class="level-0" value="7">Frauen</option> <option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Frauenkultur</option> <option class="level-1" value="3367">&nbsp;&nbsp;&nbsp;ICH &#8211; eine Frau&#8230;</option> <option class="level-1" value="114">&nbsp;&nbsp;&nbsp;Schlank &amp; fit</option> <option class="level-0" value="495">Kochen &amp; Genießen</option> <option class="level-1" value="506">&nbsp;&nbsp;&nbsp;Backen</option> <option class="level-1" value="507">&nbsp;&nbsp;&nbsp;Beilagen</option> <option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Eier</option> <option class="level-1" value="1553">&nbsp;&nbsp;&nbsp;Einkaufs-Tipps</option> <option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Fisch</option> <option class="level-1" value="115">&nbsp;&nbsp;&nbsp;Fleisch</option> <option class="level-1" value="147">&nbsp;&nbsp;&nbsp;Frischkäse</option> <option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Gemüse</option> <option class="level-1" value="614">&nbsp;&nbsp;&nbsp;Grundrezept</option> <option class="level-1" value="1984">&nbsp;&nbsp;&nbsp;Kochbücher</option> <option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Kräuter</option> <option class="level-1" value="502">&nbsp;&nbsp;&nbsp;Küchen</option> <option class="level-1" value="6058">&nbsp;&nbsp;&nbsp;Milch</option> <option class="level-1" value="118">&nbsp;&nbsp;&nbsp;Obst</option> <option class="level-1" value="6059">&nbsp;&nbsp;&nbsp;Regionalküche</option> <option class="level-1" value="505">&nbsp;&nbsp;&nbsp;Reste</option> <option class="level-0" value="5">Lebensstil</option> <option class="level-1" value="1618">&nbsp;&nbsp;&nbsp;Alles Theater</option> <option class="level-1" value="6336">&nbsp;&nbsp;&nbsp;Bestell-Tipps</option> <option class="level-1" value="6060">&nbsp;&nbsp;&nbsp;Bild des Tages</option> <option class="level-1" value="6061">&nbsp;&nbsp;&nbsp;Event / Markt</option> <option class="level-1" value="105">&nbsp;&nbsp;&nbsp;Farbe</option> <option class="level-1" value="2443">&nbsp;&nbsp;&nbsp;Gestern / Heute / Morgen</option> <option class="level-1" value="1587">&nbsp;&nbsp;&nbsp;Hier schmeckt es</option> <option class="level-1" value="242">&nbsp;&nbsp;&nbsp;Humor</option> <option class="level-1" value="1783">&nbsp;&nbsp;&nbsp;Kinder/Jugend Kultur</option> <option class="level-1" value="244">&nbsp;&nbsp;&nbsp;Mann oh Mann</option> <option class="level-1" value="630">&nbsp;&nbsp;&nbsp;Stadt Land Fluss</option> <option class="level-1" value="2321">&nbsp;&nbsp;&nbsp;Tops &amp; Flops</option> <option class="level-0" value="6062">Musik &amp; Theater</option> <option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Ballett</option> <option class="level-2" value="1620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Choreographen</option> <option class="level-2" value="634">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La fille mal gardée</option> <option class="level-2" value="1628">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Orpheus und Eurydike</option> <option class="level-2" value="6063">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schwanensee</option> <option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Bühne, Inszenierung</option> <option class="level-2" value="1619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bühnenbild und Kostüme</option> <option class="level-2" value="631">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inszenierung</option> <option class="level-1" value="1622">&nbsp;&nbsp;&nbsp;Festspiele</option> <option class="level-2" value="666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bayreuth</option> <option class="level-2" value="6403">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festival junger Künstler</option> <option class="level-2" value="1623">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film-Festival</option> <option class="level-2" value="1707">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Künstler</option> <option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Inhalt</option> <option class="level-2" value="1627">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opernführer</option> <option class="level-2" value="1630">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schauspielführer</option> <option class="level-1" value="6064">&nbsp;&nbsp;&nbsp;Konzert</option> <option class="level-1" value="636">&nbsp;&nbsp;&nbsp;Musical</option> <option class="level-1" value="1626">&nbsp;&nbsp;&nbsp;Oper</option> <option class="level-2" value="664">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aida</option> <option class="level-2" value="6065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alcina</option> <option class="level-2" value="6066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ariadne auf Naxos</option> <option class="level-2" value="6067">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Carmen</option> <option class="level-2" value="1633">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chowanschtschina</option> <option class="level-2" value="6119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cosi fan tutte</option> <option class="level-2" value="1634">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Barbier von Sevilla</option> <option class="level-2" value="6068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Fliegende Holländer</option> <option class="level-2" value="6069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Freischütz</option> <option class="level-2" value="6070">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der unsichtbare Vater</option> <option class="level-2" value="6071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die Fledermaus</option> <option class="level-2" value="6072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die glückliche Hand</option> <option class="level-2" value="6073">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Don Giovanni</option> <option class="level-2" value="6074">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Erwartung</option> <option class="level-2" value="674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eugen Onegin</option> <option class="level-2" value="6075">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Falstaff</option> <option class="level-2" value="6076">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fausts Verdammnis</option> <option class="level-2" value="6271">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fidelio</option> <option class="level-2" value="6077">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Figaros Hochzeit</option> <option class="level-2" value="1635">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gegen die Wand</option> <option class="level-2" value="6078">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Götterdämmerung</option> <option class="level-2" value="6079">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Herzog Blaubarts Burg</option> <option class="level-2" value="6080">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Idomeneo</option> <option class="level-2" value="6081">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il mondo della luna</option> <option class="level-2" value="6082">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Judith</option> <option class="level-2" value="6083">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Katja Kabanova</option> <option class="level-2" value="6084">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Enfant et les Sortilèges</option> <option class="level-2" value="6085">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Boheme</option> <option class="level-2" value="6086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Cenerentola</option> <option class="level-2" value="6087">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sonnambula</option> <option class="level-2" value="6088">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Traviata</option> <option class="level-2" value="686">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lohengrin</option> <option class="level-2" value="687">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lucia di Lammermoor</option> <option class="level-2" value="688">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lucio Silla</option> <option class="level-2" value="1638">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luisa Miller</option> <option class="level-2" value="6089">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Meistersinger</option> <option class="level-2" value="6090">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nabucco</option> <option class="level-2" value="6091">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Norma</option> <option class="level-2" value="640">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Orpheus und Eurydike</option> <option class="level-2" value="642">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parsifal</option> <option class="level-2" value="6092">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pelléas et Mélisande</option> <option class="level-2" value="6093">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pinocchios Abenteuer</option> <option class="level-2" value="6094">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pnima</option> <option class="level-2" value="1629">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Randolph’s Erben</option> <option class="level-2" value="6095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheingold</option> <option class="level-2" value="648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rosenkavalier</option> <option class="level-2" value="6314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Salome</option> <option class="level-2" value="6096">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schaum der Tage</option> <option class="level-2" value="6097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schicksal</option> <option class="level-2" value="6098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schwabengarage &#8211; Die Jagd</option> <option class="level-2" value="6099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Siegfried</option> <option class="level-2" value="656">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tannhäuser</option> <option class="level-2" value="657">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teseo</option> <option class="level-2" value="6100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tosca</option> <option class="level-2" value="658">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tristan und Isolde</option> <option class="level-2" value="6101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Walküre</option> <option class="level-2" value="3986">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wozzek</option> <option class="level-2" value="6102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wunderzaichen</option> <option class="level-2" value="3723">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zauberflöte</option> <option class="level-1" value="649">&nbsp;&nbsp;&nbsp;Schauspiel</option> <option class="level-2" value="2219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;dramatisch</option> <option class="level-2" value="4587">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;jugendlich</option> <option class="level-2" value="1995">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;klassisch</option> <option class="level-2" value="6103">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;komisch</option> <option class="level-2" value="6104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;regional</option> <option class="level-2" value="2049">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;zeitgenössisch</option> <option class="level-0" value="4">Natur &amp; Wetter</option> <option class="level-1" value="233">&nbsp;&nbsp;&nbsp;Erde</option> <option class="level-2" value="6105">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Himmel</option> <option class="level-2" value="6106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wasser</option> <option class="level-1" value="102">&nbsp;&nbsp;&nbsp;Flora</option> <option class="level-2" value="6107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Blumengestecke</option> <option class="level-1" value="6108">&nbsp;&nbsp;&nbsp;Holz</option> <option class="level-1" value="2093">&nbsp;&nbsp;&nbsp;Tiere</option> <option class="level-1" value="1857">&nbsp;&nbsp;&nbsp;Wetter</option> <option class="level-0" value="1632">Z bis Aktuell</option> <option class="level-0" value="6607">Zusammen Partner</option> </select> <script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.8ung.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script> </div><div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Texte und Fotos bestellen</span></h6><div class="menu-texte-und-fotos-bestellen-container"><ul id="menu-texte-und-fotos-bestellen" class="menu"><li id="menu-item-8899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8899"><a href="http://www.8ung.info/crowdfunding">Texte nutzen</a> <ul class="sub-menu"> <li id="menu-item-8900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8900"><a href="http://www.8ung.info/crowdfunding/foto-kaufen">Fotos nutzen</a></li> </ul> </li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2"> <div id="nav_menu-6" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Ihre Werbung im Kulturmagazin 8ung.info</span></h6><div class="menu-ihre-werbung-im-kulturmagazin-8ung-info-container"><ul id="menu-ihre-werbung-im-kulturmagazin-8ung-info" class="menu"><li id="menu-item-8896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8896"><a href="http://www.8ung.info/mediadaten-beweise">Mediadaten</a> <ul class="sub-menu"> <li id="menu-item-8897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8897"><a href="http://www.8ung.info/mediadaten-beweise/8ung-info-zielgruppen">8ung.info: Zielgruppen</a></li> <li id="menu-item-8898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8898"><a href="http://www.8ung.info/mediadaten-beweise/angebot-fuer-ihre-zielgenaue-werbung-kulturmagazin-8ung-info">Zielgenaue Werbung im Kulturmagazin 8ung.info</a></li> </ul> </li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3"> <div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kontakt</span></h6><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-8894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8894"><a href="http://www.8ung.info/impressum">Impressum</a></li> <li id="menu-item-8893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8893"><a href="http://www.8ung.info/datenschutz">Datenschutz</a></li> <li id="menu-item-8892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8892"><a href="http://www.8ung.info/partner">Partner</a></li> <li id="menu-item-8895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8895"><a href="http://www.8ung.info/subdomains-qr-codes-feeds">❢ Subdomains, qr codes, feeds</a></li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4"> <div id="meta-5" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6> <ul> <li><a href="http://www.8ung.info/wp-login.php">Anmelden</a></li> <li><a href="http://www.8ung.info/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li> <li><a href="http://www.8ung.info/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul> </div><div id="text-31" class="mh-footer-widget widget_text"> <div class="textwidget"><p><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></p> </div> </div></div> </div> </footer> <div class="mh-copyright-wrap"> <div class="mh-container mh-container-inner clearfix"> <p class="mh-copyright"> (c) Kulturmagazin 8ung.info </p> </div> </div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a> </div> <script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.8ung.info/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <link rel='stylesheet' id='yarppRelatedCss-css' href='http://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.3' type='text/css' media='all' /> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='http://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201714'></script> <script type='text/javascript' src='http://www.8ung.info/wp-content/plugins/crazy-lazy/js/jquery.unveil.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.8ung.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.8ung.info/wp-content/plugins/jquery-categories-list/jcl.js?ver=4.7.3'></script> <script type='text/javascript' src='https://stats.wp.com/e-201714.js' async defer></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'15984083',post:'9175',tz:'2',srv:'www.8ung.info'} ]);
	_stq.push([ 'clickTrackerInit', '15984083', '9175' ]);
</script> </body> </html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 142 DB-Anfragen, 0,79 Sekunden, 38,24 MB
Mit Plugin: 13 DB-Anfragen, 0,16 Sekunden, 33,92 MB
Generiert: 3 Stunden zuvor
-->