<!DOCTYPE html> <html class="no-js mh-one-sb" lang="de-DE"> <head> <meta charset="UTF-8"> <title>Landesgartenschau Apolda: Blumen – Glocken – Strick</title> <meta name="description" content="In Apolda findet die Thüringer Landesgartenschau 2017 statt. Mit Hilfe begeisterter Apoldianer dehnt sich das Gelände über die ganze Stadt aus." /> <meta name="news_keywords" content="Landesgartenschau apolda 2017,kunst bilder,glocken,strickwaren,regional" /> <meta name="robots" content="index, follow" /> <link rel="canonical" href="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick" /> <meta property="og:type" content="article"> <meta property="og:url" content="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick"> <meta property="article:published_time" content="2017-06-29T08:57:38+02:00"> <meta property="og:title" content="Landesgartenschau Apolda: Blumen – Glocken – Strick"> <meta property="og:description" content="In Apolda findet die Thüringer Landesgartenschau 2017 statt. Mit Hilfe begeisterter Apoldianer dehnt sich das Gelände über die ganze Stadt aus."> <meta property="og:image" content="https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a.jpg"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="profile" href="http://gmpg.org/xfn/11" /> <link rel="pingback" href="https://www.8ung.info/xmlrpc.php" /> <meta name="p:domain_verify" content="087fd9ca1a8167e13812bd863feeac91" /> <link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; Feed" href="https://www.8ung.info/feed" /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; Kommentar-Feed" href="https://www.8ung.info/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Kulturmagazin 8ung.info &raquo; ✿ Landesgartenschau Apolda: Blumen – Glocken – Strick Kommentar-Feed" href="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.8ung.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8' type='text/css' media='all' /> <link rel='stylesheet' id='mh-magazine-css' href='https://www.8ung.info/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' /> <link rel='stylesheet' id='mh-font-awesome-css' href='https://www.8ung.info/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> <link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Sarala:300,400,400italic,600,700%7cABeeZee:300,400,400italic,600,700' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://www.8ung.info/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.8ung.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.8ung.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.8ung.info/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script> <link rel='https://api.w.org/' href='https://www.8ung.info/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.8ung.info/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.8ung.info/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='☛ Reisetipp: Erfurt &#8211; von Tradition bis Moderne' href='https://www.8ung.info/9412/reisetipp-erfurt-von-tradition-bis-moderne' /> <meta name="generator" content="WordPress 4.8" /> <link rel='shortlink' href='https://www.8ung.info/?p=9416' /> <link rel="alternate" type="application/json+oembed" href="https://www.8ung.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.8ung.info%2F9416%2Flandesgartenschau-apolda-blumen-glocken-strick" /> <link rel="alternate" type="text/xml+oembed" href="https://www.8ung.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.8ung.info%2F9416%2Flandesgartenschau-apolda-blumen-glocken-strick&#038;format=xml" /> <link rel='dns-prefetch' href='//v0.wordpress.com'> <style type='text/css'>img#wpstats{display:none}</style><style type="text/css"> .mh-header { background: #dd1f1f; } .mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #101742; } .mh-extra-nav-bg { background: rgba(16, 23, 66, 0.2); } .mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #101742; background: rgba(16, 23, 66, 0.8); } @media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(16, 23, 66, 1); } } .slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #101742; } .mh-copyright, .mh-copyright a { color: #fff; } .mh-widget-layout4 .mh-widget-title { background: #ed742f; background: rgba(237, 116, 47, 0.6); } .mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #ed742f; } .mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #ed742f; } .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #ed742f; } .mh-subheader, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget .search-form, .mh-tab-button, .mh-tab-content, .mh-nip-widget, .mh-magazine-facebook-page-widget, .mh-social-widget, .mh-posts-horizontal-widget, .mh-ad-spot { background: #e22c26; } .mh-tab-post-item { border-color: rgba(255, 255, 255, 0.3); } .mh-tab-comment-excerpt { background: rgba(255, 255, 255, 0.6); } .mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #f4f4f4; } .mh-meta, .mh-meta a, .mh-breadcrumb, .mh-breadcrumb a, .mh-user-data, .widget_rss .rss-date, .widget_rss cite { color: #960f0f; } .entry-content a, .mh-comment-content a { color: #e52a27; } a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #1d11a0; } </style> <!--[if lt IE 9]> <script src="https://www.8ung.info/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--> <style type="text/css"> .entry-content { font-size: 18px; font-size: 1.125rem; } h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "ABeeZee", sans-serif; } body { font-family: "Sarala", sans-serif; } </style> <script type='text/javascript' src='https://www.8ung.info/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script> <style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style><style type="text/css" id="custom-background-css"> body.custom-background { background-color: #000089; } </style> <link rel="amphtml" href="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick/amp" /> <style type="text/css" id="wp-custom-css"> /* Hier kannst du dein eigenes CSS einfügen. Klicke auf das Hilfe-Symbol oben, um mehr zu lernen. */ body { font-size: 18px; } .small { font-size: 16px; /* 85% of the baseline */ } .large { font-size: 20px; /* 125% of the baseline */ } </style> </head> <body id="mh-mobile" class="post-template-default single single-post postid-9416 single-format-gallery custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout8 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <div class="mh-container mh-container-outer"> <div class="mh-header-nav-mobile clearfix"></div> <header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div class="mh-container mh-container-inner clearfix"> <div class="mh-custom-header clearfix"> <div class="mh-header-columns mh-row clearfix"> <div class="mh-col-1-1 mh-site-identity"> <div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://www.8ung.info/" class="custom-logo-link" rel="home" itemprop="url"><img width="1080" height="187" src="https://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg" class="custom-logo" alt="Kulturmagazin 8ung.info - Musik-Theater, Buch, Kunst, Natur sind unsere Themen" itemprop="logo" srcset="https://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_.jpg 1080w, https://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_-240x42.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_-768x133.jpg 768w, https://www.8ung.info/wp-content/uploads/2017/02/8ung.logo_.hmt1_-600x104.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div> </div> </div> </div> </div> <div class="mh-main-nav-wrap"> <nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="menu-kategorie-unterkategorie-container"><ul id="menu-kategorie-unterkategorie" class="menu"><li id="menu-item-8916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8916"><a href="https://www.8ung.info/">Start</a></li> <li id="menu-item-5175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5175"><a href="https://www.8ung.info/musik-theater">Musik &#038; Theater</a> <ul class="sub-menu"> <li id="menu-item-5214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5214"><a href="https://www.8ung.info/musik-theater/oper-kritik">Oper</a> <ul class="sub-menu"> <li id="menu-item-5121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5121"><a href="https://www.8ung.info/musik-theater/oper-kritik/aida-giuseppe-verdi">Aida</a></li> <li id="menu-item-5122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5122"><a href="https://www.8ung.info/musik-theater/oper-kritik/alcina">Alcina</a></li> <li id="menu-item-6401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6401"><a href="https://www.8ung.info/musik-theater/oper-kritik/ariadne-auf-naxos">Ariadne auf Naxos</a></li> <li id="menu-item-6400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6400"><a href="https://www.8ung.info/musik-theater/oper-kritik/carmen">Carmen</a></li> <li id="menu-item-5123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5123"><a href="https://www.8ung.info/musik-theater/oper-kritik/chowanschtschina">Chowanschtschina</a></li> <li id="menu-item-5124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5124"><a href="https://www.8ung.info/musik-theater/oper-kritik/barbier-von-sevilla-rossini">Der Barbier von Sevilla</a></li> <li id="menu-item-5125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5125"><a href="https://www.8ung.info/musik-theater/oper-kritik/der-fliegende-hollaender">Der Fliegende Holländer</a></li> <li id="menu-item-5126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5126"><a href="https://www.8ung.info/musik-theater/oper-kritik/der-freischutz">Der Freischütz</a></li> <li id="menu-item-5127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5127"><a href="https://www.8ung.info/musik-theater/oper-kritik/der-unsichtbare-vater">Der unsichtbare Vater</a></li> <li id="menu-item-5128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5128"><a href="https://www.8ung.info/musik-theater/oper-kritik/die-fledermaus">Die Fledermaus</a></li> <li id="menu-item-5129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5129"><a href="https://www.8ung.info/musik-theater/oper-kritik/die-glueckliche-hand">Die glückliche Hand</a></li> <li id="menu-item-5130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5130"><a href="https://www.8ung.info/musik-theater/oper-kritik/don-giovanni">Don Giovanni</a></li> <li id="menu-item-5132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5132"><a href="https://www.8ung.info/musik-theater/oper-kritik/eugen-onegin">Eugen Onegin</a></li> <li id="menu-item-5131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5131"><a href="https://www.8ung.info/musik-theater/oper-kritik/erwartung">Erwartung</a></li> <li id="menu-item-5133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5133"><a href="https://www.8ung.info/musik-theater/oper-kritik/falstaff">Falstaff</a></li> <li id="menu-item-5134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5134"><a href="https://www.8ung.info/musik-theater/oper-kritik/fausts-verdammnis">Fausts Verdammnis</a></li> <li id="menu-item-5135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5135"><a href="https://www.8ung.info/musik-theater/oper-kritik/figaros-hochzeit">Figaros Hochzeit</a></li> <li id="menu-item-5136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5136"><a href="https://www.8ung.info/musik-theater/oper-kritik/gegen-die-wand-oper-kritik">Gegen die Wand</a></li> <li id="menu-item-5181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5181"><a href="https://www.8ung.info/musik-theater/oper-kritik/goetterdaemmerung">Götterdämmerung</a></li> <li id="menu-item-5182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5182"><a href="https://www.8ung.info/musik-theater/oper-kritik/herzog-blaubarts-burg">Herzog Blaubarts Burg</a></li> <li id="menu-item-5183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5183"><a href="https://www.8ung.info/musik-theater/oper-kritik/idomeneo">Idomeneo</a></li> <li id="menu-item-5184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5184"><a href="https://www.8ung.info/musik-theater/oper-kritik/il-mondo-della-luna">Il mondo della luna</a></li> <li id="menu-item-5185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5185"><a href="https://www.8ung.info/musik-theater/oper-kritik/judith">Judith</a></li> <li id="menu-item-5186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5186"><a href="https://www.8ung.info/musik-theater/oper-kritik/katja-kabanova">Katja Kabanova</a></li> <li id="menu-item-5187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5187"><a href="https://www.8ung.info/musik-theater/oper-kritik/lenfant-et-les-sortileges">L&#8217;Enfant et les Sortilèges</a></li> <li id="menu-item-5188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5188"><a href="https://www.8ung.info/musik-theater/oper-kritik/la-boheme">La Boheme</a></li> <li id="menu-item-5189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5189"><a href="https://www.8ung.info/musik-theater/oper-kritik/la-sonnambula">La Sonnambula</a></li> <li id="menu-item-5190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5190"><a href="https://www.8ung.info/musik-theater/oper-kritik/la-traviata">La Traviata</a></li> <li id="menu-item-5191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5191"><a href="https://www.8ung.info/musik-theater/oper-kritik/lohengrin-oper-kritik">Lohengrin</a></li> <li id="menu-item-5192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5192"><a href="https://www.8ung.info/musik-theater/oper-kritik/lucia-di-lammermoor">Lucia di Lammermoor</a></li> <li id="menu-item-5193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5193"><a href="https://www.8ung.info/musik-theater/oper-kritik/lucio-silla">Lucio Silla</a></li> <li id="menu-item-5194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5194"><a href="https://www.8ung.info/musik-theater/oper-kritik/luisa-miller-verdi">Luisa Miller</a></li> <li id="menu-item-5195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5195"><a href="https://www.8ung.info/musik-theater/oper-kritik/meistersinger">Meistersinger</a></li> <li id="menu-item-5196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5196"><a href="https://www.8ung.info/musik-theater/oper-kritik/nabucco">Nabucco</a></li> <li id="menu-item-5197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5197"><a href="https://www.8ung.info/musik-theater/oper-kritik/norma">Norma</a></li> <li id="menu-item-5220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5220"><a href="https://www.8ung.info/musik-theater/oper-kritik/orpheus-und-eurydike">Orpheus und Eurydike</a></li> <li id="menu-item-5221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5221"><a href="https://www.8ung.info/musik-theater/oper-kritik/parsifal-wagner">Parsifal</a></li> <li id="menu-item-5222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5222"><a href="https://www.8ung.info/musik-theater/oper-kritik/pelleas-et-melisande">Pelléas et Mélisande</a></li> <li id="menu-item-5223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5223"><a href="https://www.8ung.info/musik-theater/oper-kritik/pinocchios-abenteuer">Pinocchios Abenteuer</a></li> <li id="menu-item-5224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5224"><a href="https://www.8ung.info/musik-theater/oper-kritik/pnima">Pnima</a></li> <li id="menu-item-5225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5225"><a href="https://www.8ung.info/musik-theater/oper-kritik/randolphs-erben-von-ruedi-haeusermann">Randolph’s Erben</a></li> <li id="menu-item-5226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5226"><a href="https://www.8ung.info/musik-theater/oper-kritik/rheingold">Rheingold</a></li> <li id="menu-item-5227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5227"><a href="https://www.8ung.info/musik-theater/oper-kritik/rosenkavalier">Rosenkavalier</a></li> <li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5228"><a href="https://www.8ung.info/musik-theater/oper-kritik/schaum-der-tage">Schaum der Tage</a></li> <li id="menu-item-5229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5229"><a href="https://www.8ung.info/musik-theater/oper-kritik/schicksal">Schicksal</a></li> <li id="menu-item-5231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5231"><a href="https://www.8ung.info/musik-theater/oper-kritik/siegfried">Siegfried</a></li> <li id="menu-item-5232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5232"><a href="https://www.8ung.info/musik-theater/oper-kritik/tannhaeuser">Tannhäuser</a></li> <li id="menu-item-5233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5233"><a href="https://www.8ung.info/musik-theater/oper-kritik/teseo">Teseo</a></li> <li id="menu-item-7903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7903"><a href="https://www.8ung.info/musik-theater/oper-kritik/tosca">Tosca</a></li> <li id="menu-item-5234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5234"><a href="https://www.8ung.info/musik-theater/oper-kritik/tristan-und-isolde">Tristan und Isolde</a></li> <li id="menu-item-5235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5235"><a href="https://www.8ung.info/musik-theater/oper-kritik/walkuere">Walküre</a></li> <li id="menu-item-5236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5236"><a href="https://www.8ung.info/musik-theater/oper-kritik/wozzek">Wozzek</a></li> <li id="menu-item-5237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5237"><a href="https://www.8ung.info/musik-theater/oper-kritik/die-zauberfloete">Zauberflöte</a></li> </ul> </li> <li id="menu-item-5216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5216"><a href="https://www.8ung.info/musik-theater/inhalt/oper-handlung">Opernführer</a></li> <li id="menu-item-5150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5150"><a href="https://www.8ung.info/musik-theater/ballett">Ballett</a></li> <li id="menu-item-5153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5153"><a href="https://www.8ung.info/musik-theater/festspiele/bayreuth">Bayreuth</a></li> <li id="menu-item-5177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5177"><a href="https://www.8ung.info/musik-theater/konzert">Konzert</a></li> <li id="menu-item-5215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5215"><a href="https://www.8ung.info/musik-theater/schauspiel">Schauspiel</a></li> </ul> </li> <li id="menu-item-5113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5113"><a href="https://www.8ung.info/kultur-kunst">Buch &#038; Kunst</a> <ul class="sub-menu"> <li id="menu-item-5115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5115"><a href="https://www.8ung.info/kultur-kunst/buch-kritik">Buchtipps</a> <ul class="sub-menu"> <li id="menu-item-6438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6438"><a href="https://www.8ung.info/kultur-kunst/buch-kritik/8ung-oper">8ung E-Books!</a></li> <li id="menu-item-6439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6439"><a href="https://www.8ung.info/kultur-kunst/buch-kritik/bildbaende">Bildbände</a></li> <li id="menu-item-6440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6440"><a href="https://www.8ung.info/kultur-kunst/buch-kritik/frauen">Frau im Buch</a></li> <li id="menu-item-6441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6441"><a href="https://www.8ung.info/kultur-kunst/buch-kritik/hoerbuecher">Hörbuch</a></li> <li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6442"><a href="https://www.8ung.info/kultur-kunst/buch-kritik/liebe">Liebesroman</a></li> <li id="menu-item-6443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6443"><a href="https://www.8ung.info/kultur-kunst/buch-kritik/mann-buchtipps">Mann im Buch</a></li> <li id="menu-item-6444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6444"><a href="https://www.8ung.info/kultur-kunst/buch-kritik/sachbuch">Sachbuch</a></li> </ul> </li> <li id="menu-item-5252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5252"><a href="https://www.8ung.info/kultur-kunst/bibliothek">Bibliothek</a></li> <li id="menu-item-5208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5208"><a href="https://www.8ung.info/kultur-kunst/kunsthandwerk">Kunst &#8211; Handwerk &#8211; Architektur</a></li> <li id="menu-item-5207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5207"><a href="https://www.8ung.info/kultur-kunst/film">Kino-Film</a></li> <li id="menu-item-6024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6024"><a href="https://www.8ung.info/kultur-kunst/museumsblog">Museum</a></li> </ul> </li> <li id="menu-item-5179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5179"><a href="https://www.8ung.info/natur">Natur &#038; Wetter</a> <ul class="sub-menu"> <li id="menu-item-8884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8884"><a href="https://www.8ung.info/natur/wetter">Wetter</a></li> <li id="menu-item-8886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8886"><a href="https://www.8ung.info/natur/tiere">Tiere</a></li> <li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8885"><a href="https://www.8ung.info/natur/flora">Flora</a></li> </ul> </li> <li id="menu-item-5170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5170"><a href="https://www.8ung.info/lebensstil">Lebensstil</a> <ul class="sub-menu"> <li id="menu-item-5120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5120"><a href="https://www.8ung.info/frauenthema/frauenkultur">Frauenkultur</a></li> <li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5138"><a href="https://www.8ung.info/lebensstil/bild-des-tages">Bild des Tages</a></li> <li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="https://www.8ung.info/lebensstil/markt">Event / Markt</a></li> <li id="menu-item-5174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5174"><a href="https://www.8ung.info/lebensstil/mann-oh-mann">Mann oh Mann</a></li> </ul> </li> <li id="menu-item-7802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7802"><a href="https://www.8ung.info/essen-trinken">Kochen &#038; Genießen</a> <ul class="sub-menu"> <li id="menu-item-8887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8887"><a href="https://www.8ung.info/essen-trinken/frischkaese">Frischkäse</a></li> <li id="menu-item-8888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8888"><a href="https://www.8ung.info/essen-trinken/kraeuter">Kräuter</a></li> <li id="menu-item-8889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8889"><a href="https://www.8ung.info/essen-trinken/kochbuch">Kochbücher</a></li> </ul> </li> </ul></div> </nav> </div> </header> <div class="mh-subheader"> <div class="mh-container mh-container-inner mh-row clearfix"> <div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"> <aside class="mh-header-search mh-header-search-bottom"> <form role="search" method="get" class="search-form" action="https://www.8ung.info/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /> </form> </aside> </div> </div> </div> <div class="mh-wrapper clearfix"> <div class="mh-main clearfix"> <div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.8ung.info" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.8ung.info/natur">Natur &amp; Wetter</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.8ung.info/natur/flora" itemprop="url"><span itemprop="title">Flora</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>✿ Landesgartenschau Apolda: Blumen – Glocken – Strick</nav> <article id="post-9416" class="post-9416 post type-post status-publish format-gallery has-post-thumbnail hentry category-flora category-kunsthandwerk category-lokalkolorit category-z-bis-aktuell tag-apolda tag-dobermann tag-garten-impulse tag-gartengestaltung tag-glocken tag-kirche tag-kunstausstellung tag-landesgartenschau tag-strick tag-thueringen post_format-post-format-gallery"> <header class="entry-header clearfix"><h1 class="entry-title">✿ Landesgartenschau Apolda: Blumen – Glocken – Strick</h1><div class="mh-subheading-top"></div> <h2 class="mh-subheading">Impulsregion Erfurt, Weimar, Jena</h2> <p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.8ung.info/date/2017/06">29. Juni 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.8ung.info/author/dorle-knapp-klatsch">Dorle Knapp-Klatsch</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.8ung.info/natur/flora" rel="category tag">Flora</a>, <a href="https://www.8ung.info/kultur-kunst/kunsthandwerk" rel="category tag">Kunst - Handwerk - Architektur</a>, <a href="https://www.8ung.info/lebensstil/lokalkolorit" rel="category tag">Stadt Land Fluss</a>, <a href="https://www.8ung.info/z-bis-aktuell" rel="category tag">Z bis Aktuell</a></span> </p> </header> <div id="blog_subscription-4" class="mh-widget mh-posts-1 jetpack_subscription_widget"> <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4"> <div id="subscribe-text"><p><span style="color: #ff0000">... pro Newsletter eine Überraschung ... hier kostenlos abonnieren ... </span></p> </div> <p id="subscribe-email"> <label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4"> E-Mail-Adresse hier eingeben </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="E-Mail-Adresse hier eingeben" /> </p> <p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-4" /> <input type="submit" value="Klicken Sie jetzt hier!" name="jetpack_subscriptions_widget" /> </p> </form> <script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script> </div> <div class="entry-content clearfix"><p>Weimarer Land bietet Kunst, Kultur, Natur.<br /> <strong>In Apolda findet die Thüringer Landesgartenschau<img src="http://vg06.met.vgwort.de/na/6beba830c6ba4c568467233423bfa1a5" alt="" width="1" height="1" /> 2017 statt und alle Apoldianer bringen sich ein. Mit Fantasie und der Hilfe begeisterter Mitbürger dehnt sich das Gelände über die ganze Stadt aus.</strong></p> <h2>Bekannt für seine Glockenmanufaktur und Strickindustrie ist Apolda, eine Stadt mit 22.000 Einwohnern im Weimarer Land.</h2> <p>Weil die Arbeit in den Fabriken wegen Staub, Hitze, Kraftanstrengung kräftezehrend war, legten schon vor über 100 Jahren die Fabrikbesitzer Landschaftsgärten für die Apoldianer an. Fabrikarbeiter und ihre Familien nutzten intensiv bis auf den heutigen Tag diese Grünstreifen entlang des Flusses. Nicht nur das. Seit dem Zuschlag zur Landesgartenschau bringen sie sich ein für „ihren Garten“, der auch die Stadt Apolda mit einbezieht.</p> <h2>Es wird gestrickt und gewirkt, um den Besuchern eine bessere Orientierung zu bieten.</h2> <p><a href="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-16a.jpg"><img style="display:none" class="crazy_lazy aligncenter size-full wp-image-9420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-16a.jpg" alt="gehäkelte rote Blumen weisen den Weg zur Landesgartenschau Apolda" width="450" height="392" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-16a.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-16a-240x209.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="aligncenter size-full wp-image-9420" src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-16a.jpg" alt="gehäkelte rote Blumen weisen den Weg zur Landesgartenschau Apolda" width="450" height="392" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-16a.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-16a-240x209.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a></p> <p>Vom Glockenmuseum, Textilmuseum, Kunstmuseum durch die Stadt bis hin zum Gelände der Landesgartenschau führt der „rote Faden“. Gehäkelte rote Blumen hängen daran, wie es sich für eine Stadt gehört, in der die Strickindustrie zuhause ist.</p> <h2>Der „Rote Faden“ führt an der gotischen Kirche vorbei.</h2> <p><a href="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32.jpg"><img style="display:none" class="crazy_lazy aligncenter size-full wp-image-9421" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32.jpg" alt="Moderne Bilder in gotischer Backsteinkirche" width="450" height="338" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32-240x180.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32-80x60.jpg 80w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="aligncenter size-full wp-image-9421" src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32.jpg" alt="Moderne Bilder in gotischer Backsteinkirche" width="450" height="338" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32-240x180.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-32-80x60.jpg 80w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a><br /> In dieser hohen Backsteinkirche predigte schon Martin Luther vor 500 Jahren. Ein Blick hinein lohnt sich schon wegen der bunten Glasfenster. Ebenfalls bunt, weil gut ausgeleuchtet, strahlen die zeitgenössichen Bilder mit floralen Motiven. In dem dunklen Kirchenschiff wirken sie mit ihren klaren Formen besonders ausdrucksstark.</p> <h2>In der Gartenschau tauchen die Wahrzeichen Apoldas immer wieder auf.</h2> <p><a href="https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a.jpg"><img style="display:none" class="crazy_lazy aligncenter size-full wp-image-9419" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a.jpg" alt="Klavier und Hocker mit Gras bewachsen" width="450" height="379" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a-240x202.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="aligncenter size-full wp-image-9419" src="https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a.jpg" alt="Klavier und Hocker mit Gras bewachsen" width="450" height="379" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.-apolda-47a-240x202.jpg 240w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a></p> <p>Glocken erzeugen Musik. Das ist nicht immer einfach, obwohl es doch so leicht klingt – wenn jemand es kann. Diese Installation zeigt, dass es schön pieksig sein kann, bevor es luftig und leicht klingt.</p> <p>Bunt sehen die Strickmuster aus, die in den Musterbüchern gesammelt wurden. Genau diese Farben und Anordnungen finden sich auf den Beeten wieder. Die gleichen Blumenfarben und Ornamente wie im Musterpulli. Gestrickte Blumenbeete – das ist wirklich etwas Besonderes.</p> <h2>Kunstobjekt als Hinweistafel.</h2> <p><a href="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a.jpg"><img style="display:none" class="crazy_lazy aligncenter size-full wp-image-9418" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a.jpg" alt="Schilderkunst: Dame mit Dobermann" width="450" height="334" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-240x178.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-80x60.jpg 80w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img class="aligncenter size-full wp-image-9418" src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a.jpg" alt="Schilderkunst: Dame mit Dobermann" width="450" height="334" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a.jpg 450w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-240x178.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-80x60.jpg 80w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></a></p> <p>Eine elegante Dame im Stil der 20er Jahr spaziert am Fluss entlang in die Richtung, die den Besuchern den Weg weist. Sie ist so groß, dass sie auf der anderen Seite des Sees noch gut sichtbar ist. Gekleidet ist sie mit buntem Strickkleid im Stil der 20er Jahre, der Blütezeit von Apolda. An der Leine führt sie einen Dobermann, ebenfalls ein Apoldianer. Ein Herr namens Dobermann züchtete diese Rasse, die als Wach- und Schutzhund beliebt wird. Sogar in Filmen spielt der Dobermann eine Rolle.</p> <p><strong>Diese Landesgartenschau zeigt sich regional bis ins Kleinste, ist aber weitaus größer als das eingezäunte Gelände.</strong></p> <p>&nbsp;</p> <p><code id="cpw-shortcode-2" class="cpw-code"><div class="content_block" id="custom_post_widget-9395"><hr /> <h3 style="padding-left: 30px;">Weiterführende <strong>Informationen</strong> erhalten Sie hier:</h3> <p style="padding-left: 60px;"><strong><a title="" href="https://www.erfurt-tourismus.de/" target="_blank" rel="noopener">erfurt-tourismus.de</a></strong><br /> <strong> <a title="" href="https://www.weimar.de" target="_blank" rel="noopener">weimar.de</a></strong><br /> <strong> <a title="" href="http://www.apolda.de/kultur-tourismus/kultur-veranstaltungen/" target="_blank" rel="noopener">apolda.de</a></strong><br /> <a title="" href="https://www.jenatourismus.de/de/startseite/307918" target="_blank" rel="noopener"><strong>jenatourismus.de</strong></a></p> <p style="padding-left: 30px;">Die Eindrücke von <strong>Erfurt, Weimar, Apolda, Jena</strong> formten sich im Rahmen der Pressereise <strong><a title="" href="http://www.impulsregion.de/kultur-leben/gartenimpulse/gaerten-und-parks-der-moderne/" target="_blank" rel="noopener">Garten.Impulse</a></strong>. Herzlichen Dank für die fachkundigen Rundgänge und die hervorragende Organisation.</p> <hr /> <p>&nbsp;</p></div></code></p> <p style="margin-bottom: 0cm;"><strong><a href="https://www.8ung.info/tag/thueringen">Mehr über Thüringen</a>:</strong></p> <p><strong></strong></p> <ul></strong></p> <ul> <li><strong><a href="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick" title="✿ Landesgartenschau Apolda: Blumen – Glocken – Strick">✿ Landesgartenschau Apolda: Blumen – Glocken – Strick</a></strong><br /> <strong>Weimarer Land bietet Kunst, Kultur, Natur. In Apolda findet die Thüringer Landesgartenschau 2017 statt und alle Apoldianer bringen sich ein. Mit Fantasie und der Hilfe begeisterter Mitbürger dehnt sic &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="https://www.8ung.info/9412/reisetipp-erfurt-von-tradition-bis-moderne" title="☛ Reisetipp: Erfurt – von Tradition bis Moderne">☛ Reisetipp: Erfurt – von Tradition bis Moderne</a></strong><br /> <strong>Erfurt war früher der Knotenpunkt zwischen zwei Handelsstraßen. Die Via Regia führte von Moskau bis Spanien, sowie von Stettin nach Rom. In Lübeck beginnt die Salzstraße und endete in den Alpen. Kreat &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="https://www.8ung.info/9401/garten-impulse-in-weimar-schloss-belvedere-natuerliche-parfuemerie" title="✿ Garten.Impulse in Weimar: Schloss Belvedere – natürliche Parfümerie">✿ Garten.Impulse in Weimar: Schloss Belvedere – natürliche Parfümerie</a></strong><br /> <strong>Bis auf den heutigen Tag fließen in Weimar Kunst, Kultur und Garten zusammen. Überall verbinden sich Architektur, Musik, Literatur, Landschaftsgärten. Neben dem Musikgymnasium ist im Schloss Belvedere &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="https://www.8ung.info/9388/garten-impulse-in-erfurt-domgarten-mit-faerberwaid" title="✿ Garten.Impulse in Erfurt: Domgarten mit Färberwaid">✿ Garten.Impulse in Erfurt: Domgarten mit Färberwaid</a></strong><br /> <strong>Neben Heilkräutern, Gemüse und Obst wächst im Kräutergarten der Färberwaid, mit dem in Erfurt heute noch Stoffe bedruckt werden &#8211; zur Freude der Thüringen-Touristen. Erfurt gehört zu den Regione &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></strong></p> <ul> <li><strong><a href="https://www.8ung.info/6274/touristikmesse-cmt-2015-regionale-kultur" title="☛ Touristikmesse CMT 2015 – regionale Kultur">☛ Touristikmesse CMT 2015 – regionale Kultur</a></strong><br /> <strong>Besonders tun sich auf der Messe für Touristik und Caravan in Stuttgart die Neuen Bundesländer mit Kultur in ihren Programmen hervor. ☛ Touristikmesse CMT 2015 – auf der Suche nach Kultur ☛ Touristikm &#8230; </strong></li> </ul> <p>&nbsp;</p> <p><strong></ul> <p><strong> </strong></p> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.8ung.info/tag/apolda" rel="tag">Apolda</a></li><li><a href="https://www.8ung.info/tag/dobermann" rel="tag">Dobermann</a></li><li><a href="https://www.8ung.info/tag/garten-impulse" rel="tag">Garten.Impulse</a></li><li><a href="https://www.8ung.info/tag/gartengestaltung" rel="tag">Gartengestaltung</a></li><li><a href="https://www.8ung.info/tag/glocken" rel="tag">Glocken</a></li><li><a href="https://www.8ung.info/tag/kirche" rel="tag">Kirche</a></li><li><a href="https://www.8ung.info/tag/kunstausstellung" rel="tag">Kunstausstellung</a></li><li><a href="https://www.8ung.info/tag/landesgartenschau" rel="tag">Landesgartenschau</a></li><li><a href="https://www.8ung.info/tag/strick" rel="tag">Strick</a></li><li><a href="https://www.8ung.info/tag/thueringen" rel="tag">Thüringen</a></li></ul></div><div id="custom_post_widget-8" class="mh-widget mh-posts-2 widget_custom_post_widget"><p><a href="https://www.8ung.info/crowdfunding"><img style="display:none" class="crazy_lazy aligncenter size-full wp-image-9353" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/spenden.gruen_.gelb_.gif" alt="spenden - crowdfunding - werben" width="800" height="100" /><noscript><img class="aligncenter size-full wp-image-9353" src="https://www.8ung.info/wp-content/uploads/2017/06/spenden.gruen_.gelb_.gif" alt="spenden - crowdfunding - werben" width="800" height="100" /></noscript></a></p></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"> <div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.8ung.info/9412/reisetipp-erfurt-von-tradition-bis-moderne" rel="prev"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg" alt="Mobiler Kaufmann auf der Krämerbrücke" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mobiler Kaufmann auf der Krämerbrücke" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>☛ Reisetipp: Erfurt &#8211; von Tradition bis Moderne</p></a></div> </nav> <section class="mh-related-content"> <h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3> <div class="mh-related-wrap mh-row clearfix"> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-5778 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.8ung.info/5778/architekturbuch-tipp-brick-14-zimtschule-bis-luxusruine" title="✍ Architekturbuch-Tipp: Brick 14 &#8211; Zimtschule bis Luxusruine"><img width="190" height="245" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2014/06/cover.brick14.jpg" alt="" srcset="https://www.8ung.info/wp-content/uploads/2014/06/cover.brick14.jpg 342w, https://www.8ung.info/wp-content/uploads/2014/06/cover.brick14-186x240.jpg 186w" sizes="(max-width: 190px) 100vw, 190px" /><noscript><img width="190" height="245" src="https://www.8ung.info/wp-content/uploads/2014/06/cover.brick14.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.8ung.info/wp-content/uploads/2014/06/cover.brick14.jpg 342w, https://www.8ung.info/wp-content/uploads/2014/06/cover.brick14-186x240.jpg 186w" sizes="(max-width: 190px) 100vw, 190px" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Bildbände </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="https://www.8ung.info/5778/architekturbuch-tipp-brick-14-zimtschule-bis-luxusruine" title="✍ Architekturbuch-Tipp: Brick 14 &#8211; Zimtschule bis Luxusruine" rel="bookmark"> ✍ Architekturbuch-Tipp: Brick 14 &#8211; Zimtschule bis Luxusruine </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29. Juni 2014</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.8ung.info/author/admin">Dorle Knapp-Klatsch</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Rund um den Erdball bauen die Menschen ihre Häuser mit Ziegeln, denn fast überall auf der Welt ist Ton/Lehm im Boden vorhanden. Meist wird der Ton gebrannt. Wenn das Material zum Feuern fehlt, werden an <a class="mh-excerpt-more" href="https://www.8ung.info/5778/architekturbuch-tipp-brick-14-zimtschule-bis-luxusruine" title="✍ Architekturbuch-Tipp: Brick 14 &#8211; Zimtschule bis Luxusruine">&#8230; mehr erfahren</a></p> </div> </div> </article></div> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-4496 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.8ung.info/4496/gartenbuch-tipp-100-traumgaerten-gaertner-von-eden" title="✿ Gartenbuch-Tipp: 100 Traumgärten – Gärtner von Eden"><img width="192" height="245" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2013/03/cover.100gaerten.jpg" alt="" srcset="https://www.8ung.info/wp-content/uploads/2013/03/cover.100gaerten.jpg 240w, https://www.8ung.info/wp-content/uploads/2013/03/cover.100gaerten-187x240.jpg 187w" sizes="(max-width: 192px) 100vw, 192px" /><noscript><img width="192" height="245" src="https://www.8ung.info/wp-content/uploads/2013/03/cover.100gaerten.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.8ung.info/wp-content/uploads/2013/03/cover.100gaerten.jpg 240w, https://www.8ung.info/wp-content/uploads/2013/03/cover.100gaerten-187x240.jpg 187w" sizes="(max-width: 192px) 100vw, 192px" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Bildbände </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="https://www.8ung.info/4496/gartenbuch-tipp-100-traumgaerten-gaertner-von-eden" title="✿ Gartenbuch-Tipp: 100 Traumgärten – Gärtner von Eden" rel="bookmark"> ✿ Gartenbuch-Tipp: 100 Traumgärten – Gärtner von Eden </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>16. März 2013</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.8ung.info/author/dorle-knapp-klatsch">Dorle Knapp-Klatsch</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Der Titel hält, was er verspricht. Gartenliebhaber finden schön gestaltete Gärten in diesem aufwendigen Bildband. Interessant ist die Einteilung nach Gartentypen, also den Besitzern, Bewohnern, Naturliebhabern, Freiluftgenießern, Ausspannern, Luftschnappern. Die „Gärtner von Eden“, eine Genossenschaft <a class="mh-excerpt-more" href="https://www.8ung.info/4496/gartenbuch-tipp-100-traumgaerten-gaertner-von-eden" title="✿ Gartenbuch-Tipp: 100 Traumgärten – Gärtner von Eden">&#8230; mehr erfahren</a></p> </div> </div> </article></div> <div class="mh-col-1-3 mh-posts-grid-col clearfix"> <article class="post-9148 format-standard mh-posts-grid-item clearfix"> <figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.8ung.info/9148/museumstipp-rik-wouters" title="☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB"><img width="326" height="245" style="display:none" class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-326x245.jpg" alt="KMSKB: Rik Wouters" srcset="https://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="KMSKB: Rik Wouters" srcset="https://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/04/w.kunst_.wouters.bruessel-13a-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a> <div class="mh-image-caption mh-posts-grid-caption"> Buch &amp; Kunst </div> </figure> <h3 class="entry-title mh-posts-grid-title"> <a href="https://www.8ung.info/9148/museumstipp-rik-wouters" title="☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB" rel="bookmark"> ☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB </a> </h3> <div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. April 2017</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.8ung.info/author/dorle-knapp-klatsch">Dorle Knapp-Klatsch</a></span> </div> <div class="mh-posts-grid-excerpt clearfix"> <div class="mh-excerpt"><p>Rik wer? Genau – hauptsächlich belgischen Kennern bekannt. Das wird sich bald ändern, denn vom 10. März bis 2. Juli 2017 organisiert das KMSKB -&gt; Königliche Museum der Schönen Künste Brüssel dem Allround-Künstler Rik Wouters <a class="mh-excerpt-more" href="https://www.8ung.info/9148/museumstipp-rik-wouters" title="☛ Museumstipp: Rik Wouters &#8211; Ausstellung für den Alleskönner im KMSKB">&#8230; mehr erfahren</a></p> </div> </div> </article></div> </div> </section> </div> <aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_post_widget-9" class="mh-widget widget_custom_post_widget"><p><strong>Warmwetterbote Schmetterling &#8211; folgen Sie unseren Shopping-Tipps –</strong></p> <p><a href="https://www.8ung.info/wp-content/uploads/2016/11/onlinekaufen.abgerundet1.png"><img style="display:none" class="crazy_lazy aligncenter size-full wp-image-8622" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2016/11/onlinekaufen.abgerundet1.png" alt="" width="210" height="55" /><noscript><img class="aligncenter size-full wp-image-8622" src="https://www.8ung.info/wp-content/uploads/2016/11/onlinekaufen.abgerundet1.png" alt="" width="210" height="55" /></noscript></a></p> <p>☛ <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=jewelry&amp;keywords=schmetterling+romantisch&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Schmetterling als romantischer Schmuck</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=2950&amp;type=text&amp;tnb=85&amp;diurl=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3FAffiliateID%3DLA992%26campid%3DLA78701%26IWL%3D054%26page%3Dsuche%25252Fschmetterling%25252520deko%25252F" target="_blank" rel="noopener noreferrer">Schmetterlinge als Dekoration</a><br /> ☛ <a href="http://partners.webmasterplan.com/click.asp?ref=776681&amp;site=13324&amp;type=text&amp;tnb=55&amp;diurl=https%3A%2F%2Fwww.evrgreen.de%2Findex.php%3Flang%3D0%26cl%3Dsearch%26searchparam%3Dschmetterling" target="_blank" rel="noopener noreferrer">Futterpflanzen für Schmetterlinge</a><br /> ☛ <a href="http://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=jewelry&amp;keywords=schmetterling+kette&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Schmetterling als Halskette</a><br /> ☛ <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=clothing&amp;keywords=schmetterling%20shirt&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Schmetterlings-Shirt</a><br /> ☛ <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=luggage&amp;keywords=schmetterling%20tasche&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Schmetterlinge auf der Tasche</a><br /> ☛  <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=shoes&amp;keywords=schmetterling%20kind&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Kinderschuhe mit Schmetterlingen</a><br /> ☛ <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=schmetterling%20vorhang&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Vorhang mit Schmetterlingen</a><br /> ☛ <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=schmetterling%20glas&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Gläserne Schmetterlinge</a><br /> ☛ <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=schmetterling%20geschenkbuch&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Geschenkbuch mit Schmetterlingen</a><br /> ☛ <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=schmetterling%20vintage&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Vintage Schmetterlinge</a><br /> ☛ <a href="https://www.amazon.de/gp/search?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;index=aps&amp;keywords=schmetterling%20hochzeit&amp;linkCode=ur2&amp;tag=umdieeckedenk-21" target="_blank" rel="nofollow noopener noreferrer">Schmetterlinge zur Hochzeit</a></p></div><div id="yarpp_widget-7" class="mh-widget widget_yarpp_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"></span></h4><div class='yarpp-related-widget'> <h3>Ähnliche Beiträge:</h3> <div class="yarpp-thumbnails-horizontal"> <a class='yarpp-thumbnail' href='https://www.8ung.info/8195/blumen-und-freie-natur-auf-der-landesgartenschau-bayreuth' title='✿ Blumen und freie Natur auf der Landesgartenschau Bayreuth'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-120x120.jpg" alt="" srcset="https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-150x150.jpg 150w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-240x240.jpg 240w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-85x85.jpg 85w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-150x150.jpg 150w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-240x240.jpg 240w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-85x85.jpg 85w, https://www.8ung.info/wp-content/uploads/2016/06/w.bayreuth.gartenschau6.16-002-92a-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">✿ Blumen und freie Natur auf der Landesgartenschau Bayreuth</span></a> <a class='yarpp-thumbnail' href='https://www.8ung.info/8217/kunstblumen-mit-wildblumen-auf-der-landesgartenschau-bayreuth' title='✿ Kunstblumen mit Wildblumen auf der Landesgartenschau Bayreuth'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-120x120.jpg" alt="" srcset="https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-150x150.jpg 150w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-240x240.jpg 240w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-85x85.jpg 85w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-150x150.jpg 150w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-240x240.jpg 240w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-85x85.jpg 85w, https://www.8ung.info/wp-content/uploads/2016/07/w.kunst_.garten.gelb_-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">✿ Kunstblumen mit Wildblumen auf der Landesgartenschau Bayreuth</span></a> <a class='yarpp-thumbnail' href='https://www.8ung.info/9401/garten-impulse-in-weimar-schloss-belvedere-natuerliche-parfuemerie' title='✿ Garten.Impulse in Weimar: Schloss Belvedere – natürliche Parfümerie'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-120x120.jpg" alt="Weimar: Schloss Belvedere" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Weimar: Schloss Belvedere" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">✿ Garten.Impulse in Weimar: Schloss Belvedere – natürliche Parfümerie</span></a> <a class='yarpp-thumbnail' href='https://www.8ung.info/8216/weisse-esel' title='✿ Weiße Esel in Bayreuth auf der Landesgartenschau'> <img width="120" height="120" style="display:none" class="crazy_lazy attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-120x120.jpg" alt="" srcset="https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-150x150.jpg 150w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-240x240.jpg 240w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-85x85.jpg 85w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-120x120.jpg 120w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-150x150.jpg 150w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-240x240.jpg 240w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-85x85.jpg 85w, https://www.8ung.info/wp-content/uploads/2016/07/w.esel_.weiss1a-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">✿ Weiße Esel in Bayreuth auf der Landesgartenschau</span></a> </div> </div> </div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.8ung.info/z-bis-a" class="mh-widget-title-link">Aktuell</a></span></h4> <ul class="mh-custom-posts-widget clearfix"> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9416 post type-post status-publish format-gallery has-post-thumbnail category-flora category-kunsthandwerk category-lokalkolorit category-z-bis-aktuell tag-apolda tag-dobermann tag-garten-impulse tag-gartengestaltung tag-glocken tag-kirche tag-kunstausstellung tag-landesgartenschau tag-strick tag-thueringen post_format-post-format-gallery"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick" title="✿ Landesgartenschau Apolda: Blumen – Glocken – Strick"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-80x60.jpg" alt="Schilderkunst: Dame mit Dobermann" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-240x178.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Schilderkunst: Dame mit Dobermann" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-240x178.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.apolda-61a.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9416/landesgartenschau-apolda-blumen-glocken-strick" title="✿ Landesgartenschau Apolda: Blumen – Glocken – Strick"> ✿ Landesgartenschau Apolda: Blumen – Glocken – Strick </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9412 post type-post status-publish format-gallery has-post-thumbnail category-markt category-hier-schmeckt-es category-lokalkolorit category-z-bis-aktuell tag-kleine-broetchen tag-brot tag-erfurt tag-freiluftfestival tag-garten-impulse tag-gaukler tag-handelsstrasse tag-kraemerbruecke tag-livemusik tag-pressereise tag-thueringen post_format-post-format-gallery"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9412/reisetipp-erfurt-von-tradition-bis-moderne" title="☛ Reisetipp: Erfurt &#8211; von Tradition bis Moderne"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg" alt="Mobiler Kaufmann auf der Krämerbrücke" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mobiler Kaufmann auf der Krämerbrücke" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt.handwerk-3a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9412/reisetipp-erfurt-von-tradition-bis-moderne" title="☛ Reisetipp: Erfurt &#8211; von Tradition bis Moderne"> ☛ Reisetipp: Erfurt &#8211; von Tradition bis Moderne </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9407 post type-post status-publish format-gallery has-post-thumbnail category-wetter category-z-bis-aktuell tag-explosion tag-grau tag-rot tag-siebenschlafer tag-sonnenuntergang tag-wetter-2017 tag-wetter-juni tag-wolken post_format-post-format-gallery"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9407/wetter-vor-siebenschlaefer-2017-der-himmel-explodiert" title="☼ Wetter an Siebenschläfer 2017 &#8211; Regen, Sonne, Wolken, Wärme"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-80x60.jpg" alt="reife, rote Johannisbeeren am Strauch" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-240x180.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="reife, rote Johannisbeeren am Strauch" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-240x180.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.johannisbeeren.rot_.gruen_.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9407/wetter-vor-siebenschlaefer-2017-der-himmel-explodiert" title="☼ Wetter an Siebenschläfer 2017 &#8211; Regen, Sonne, Wolken, Wärme"> ☼ Wetter an Siebenschläfer 2017 &#8211; Regen, Sonne, Wolken, Wärme </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9401 post type-post status-publish format-gallery has-post-thumbnail category-flora category-kunsthandwerk category-lokalkolorit category-z-bis-aktuell tag-garten-impulse tag-gartengestaltung tag-heizung tag-orangerie tag-pressereise tag-schloss-belvedere tag-thueringen tag-weimar tag-wintergarten post_format-post-format-gallery"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9401/garten-impulse-in-weimar-schloss-belvedere-natuerliche-parfuemerie" title="✿ Garten.Impulse in Weimar: Schloss Belvedere – natürliche Parfümerie"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-80x60.jpg" alt="Weimar: Schloss Belvedere" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-240x183.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Weimar: Schloss Belvedere" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-240x183.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.weimar.belvedere-44a.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9401/garten-impulse-in-weimar-schloss-belvedere-natuerliche-parfuemerie" title="✿ Garten.Impulse in Weimar: Schloss Belvedere – natürliche Parfümerie"> ✿ Garten.Impulse in Weimar: Schloss Belvedere – natürliche Parfümerie </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9388 post type-post status-publish format-gallery has-post-thumbnail category-erde category-farbe category-flora category-kraeuter category-lokalkolorit category-z-bis-aktuell tag-blau tag-blaudruck tag-erfurt tag-farbe tag-faerben tag-faerberwaid tag-garten-impulse tag-gartengestaltung tag-gemuese tag-handwerkskunst tag-heilkraeuter tag-kraeutergarten tag-pressereise tag-thueringen post_format-post-format-gallery"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9388/garten-impulse-in-erfurt-domgarten-mit-faerberwaid" title="✿ Garten.Impulse in Erfurt: Domgarten mit Färberwaid"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt-domgarten-37a-80x60.jpg" alt="Domgarten in Erfurt" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt-domgarten-37a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt-domgarten-37a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt-domgarten-37a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Domgarten in Erfurt" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt-domgarten-37a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.erfurt-domgarten-37a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9388/garten-impulse-in-erfurt-domgarten-mit-faerberwaid" title="✿ Garten.Impulse in Erfurt: Domgarten mit Färberwaid"> ✿ Garten.Impulse in Erfurt: Domgarten mit Färberwaid </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9119 post type-post status-publish format-standard has-post-thumbnail category-kunsthandwerk category-museumsblog category-z-bis-aktuell category-zeitgenossische-kunst tag-corinne-wasmuht tag-gemaelde tag-kritik tag-kubus tag-kubus-sparda-kunstpreis tag-kunstausstellung tag-kuenstler tag-kunstmuseum tag-malerin tag-moderne-kunst tag-preis tag-rezension-2 tag-stuttgart tag-traum tag-traumbild"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9119/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-corinne-wasmuht" title="☛ Kubus.Sparda-Publikumspreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg" alt="Corinne Wasmuht: &quot;Traumbild&quot; im Kunstmuseum Stuttgart" srcset="https://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Corinne Wasmuht: &quot;Traumbild&quot; im Kunstmuseum Stuttgart" srcset="https://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/03/w.kunst_.museum.wasmuht-14a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9119/kubus-sparda-kunstpreis-im-kunstmuseum-stuttgart-corinne-wasmuht" title="☛ Kubus.Sparda-Publikumspreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht"> ☛ Kubus.Sparda-Publikumspreis im Kunstmuseum Stuttgart &#8211; Corinne Wasmuht </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-492 post type-post status-publish format-standard has-post-thumbnail category-buch-kritik category-kinder-jugend category-liebe category-mann-buchtipps category-mann-oh-mann category-lokalkolorit category-z-bis-aktuell tag-8ung-leute-maenner-in-den-wechseljahren tag-araber tag-auslaendische-schriftsteller tag-eric-emmanuel-schmitt tag-inhalt tag-jude tag-klassikere tag-liebe tag-maenner tag-monsieur-ibrahim-und-die-blumen-des-koran tag-paris tag-roman tag-satansbraten tag-sohn tag-super tag-vater"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/492/monsieur-ibrahim-und-die-blumen-des-koran-von-eric-emmanuel-schmitt" title="✒ Klassiker-Tipp: Monsieur Ibrahim und die Blumen des Koran"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-80x60.jpg" alt="Krämer in seinem Laden" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-500x381.jpg 500w, https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Krämer in seinem Laden" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-500x381.jpg 500w, https://www.8ung.info/wp-content/uploads/2017/06/w.kraemer.markt_.beruf-032a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/492/monsieur-ibrahim-und-die-blumen-des-koran-von-eric-emmanuel-schmitt" title="✒ Klassiker-Tipp: Monsieur Ibrahim und die Blumen des Koran"> ✒ Klassiker-Tipp: Monsieur Ibrahim und die Blumen des Koran </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9377 post type-post status-publish format-image has-post-thumbnail category-bild-des-tages category-flora category-wetter category-z-bis-aktuell tag-bild tag-blumen-2 tag-bluetenpollen tag-gelb-2 tag-hahnenfuss tag-schmetterling tag-sonnenschein tag-wetter-juni post_format-post-format-image"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9377/bild-des-tages-schmetterlinge-im-juni" title="✿ Bild des Tages: Schmetterlinge im Juni"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.schmetterling.blume_.gelb_.gruen-2a-80x60.jpg" alt="Schmetterling auf gelber Blüte" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.schmetterling.blume_.gelb_.gruen-2a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.schmetterling.blume_.gelb_.gruen-2a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.schmetterling.blume_.gelb_.gruen-2a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Schmetterling auf gelber Blüte" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.schmetterling.blume_.gelb_.gruen-2a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.schmetterling.blume_.gelb_.gruen-2a-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9377/bild-des-tages-schmetterlinge-im-juni" title="✿ Bild des Tages: Schmetterlinge im Juni"> ✿ Bild des Tages: Schmetterlinge im Juni </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9295 post type-post status-publish format-gallery has-post-thumbnail category-wetter category-z-bis-aktuell tag-gewitter tag-gluck tag-platzregen tag-regen tag-regenbogen tag-schafskalte tag-sonne tag-vollmond tag-wetter-2017 tag-wetter-juni tag-wetterprognose tag-wetterregel tag-wettervorhersage post_format-post-format-gallery"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9295/wetter-vor-juni-vollmond-2017" title="☼ Wetter am Juni-Vollmond 2017: Radfahrwetter"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-80x60.jpg" alt="Radfahrer in grüner Natur" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-240x180.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Radfahrer in grüner Natur" srcset="https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-80x60.jpg 80w, https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-240x180.jpg 240w, https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a-326x245.jpg 326w, https://www.8ung.info/wp-content/uploads/2017/06/w.rad_.wiese_.gruen-1a.jpg 450w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9295/wetter-vor-juni-vollmond-2017" title="☼ Wetter am Juni-Vollmond 2017: Radfahrwetter"> ☼ Wetter am Juni-Vollmond 2017: Radfahrwetter </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2017</span> </div> </div> </li> <li class="mh-custom-posts-item mh-custom-posts-small clearfix post-9354 post type-post status-publish format-image has-post-thumbnail category-buch-kritik category-flora category-sachbuch category-tiere category-z-bis-aktuell tag-balkon tag-buchkritik tag-christoph-bachmann tag-eva-buehrer tag-garten tag-gartenbuch tag-gemuese tag-kurt-forster tag-naturgarten tag-obst tag-permakultur tag-recycling tag-rezension-2 post_format-post-format-image"> <figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.8ung.info/9354/gartenbuch-tipp-permakultur-nachhaltig-gaertnern" title="✿ Gartenbuch-Tipp: Permakultur &#8211; nachhaltig Gärtnern"><img width="80" height="60" style="display:none" class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.8ung.info/wp-content/uploads/2017/06/cover.permakultur-80x60.jpg" alt="Cover: Permakultur" /><noscript><img width="80" height="60" src="https://www.8ung.info/wp-content/uploads/2017/06/cover.permakultur-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Cover: Permakultur" /></noscript> </a> </figure> <div class="mh-custom-posts-header"> <p class="mh-custom-posts-small-title"> <a href="https://www.8ung.info/9354/gartenbuch-tipp-permakultur-nachhaltig-gaertnern" title="✿ Gartenbuch-Tipp: Permakultur &#8211; nachhaltig Gärtnern"> ✿ Gartenbuch-Tipp: Permakultur &#8211; nachhaltig Gärtnern </a> </p> <div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Juni 2017</span> </div> </div> </li> </ul></div> </aside> </div> </div> <footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1"> <div id="categories-15" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kategorien</span></h6><label class="screen-reader-text" for="cat">Kategorien</label><select name='cat' id='cat' class='postform' > <option value='-1'>Kategorie auswählen</option> <option class="level-0" value="3">Buch &amp; Kunst</option> <option class="level-1" value="6057">&nbsp;&nbsp;&nbsp;Bibliothek</option> <option class="level-1" value="91">&nbsp;&nbsp;&nbsp;Buchtipps</option> <option class="level-2" value="4021">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;8ung E-Books!</option> <option class="level-2" value="407">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bildbände</option> <option class="level-2" value="455">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frau im Buch</option> <option class="level-2" value="465">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hörbuch</option> <option class="level-2" value="99">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Liebesroman</option> <option class="level-2" value="494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mann im Buch</option> <option class="level-2" value="6056">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachbuch</option> <option class="level-2" value="246">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spannung</option> <option class="level-1" value="632">&nbsp;&nbsp;&nbsp;Kino-Film</option> <option class="level-2" value="1636">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Trickfilm</option> <option class="level-1" value="232">&nbsp;&nbsp;&nbsp;Kunst &#8211; Handwerk &#8211; Architektur</option> <option class="level-1" value="624">&nbsp;&nbsp;&nbsp;Museum</option> <option class="level-2" value="2127">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zeitgenössische Kunst</option> <option class="level-0" value="7">Frauen</option> <option class="level-1" value="101">&nbsp;&nbsp;&nbsp;Frauenkultur</option> <option class="level-1" value="3367">&nbsp;&nbsp;&nbsp;ICH &#8211; eine Frau&#8230;</option> <option class="level-1" value="114">&nbsp;&nbsp;&nbsp;Schlank &amp; fit</option> <option class="level-0" value="495">Kochen &amp; Genießen</option> <option class="level-1" value="506">&nbsp;&nbsp;&nbsp;Backen</option> <option class="level-1" value="507">&nbsp;&nbsp;&nbsp;Beilagen</option> <option class="level-1" value="112">&nbsp;&nbsp;&nbsp;Eier</option> <option class="level-1" value="1553">&nbsp;&nbsp;&nbsp;Einkaufs-Tipps</option> <option class="level-1" value="113">&nbsp;&nbsp;&nbsp;Fisch</option> <option class="level-1" value="115">&nbsp;&nbsp;&nbsp;Fleisch</option> <option class="level-1" value="147">&nbsp;&nbsp;&nbsp;Frischkäse</option> <option class="level-1" value="224">&nbsp;&nbsp;&nbsp;Gemüse</option> <option class="level-1" value="614">&nbsp;&nbsp;&nbsp;Grundrezept</option> <option class="level-1" value="1984">&nbsp;&nbsp;&nbsp;Kochbücher</option> <option class="level-1" value="225">&nbsp;&nbsp;&nbsp;Kräuter</option> <option class="level-1" value="502">&nbsp;&nbsp;&nbsp;Küchen</option> <option class="level-1" value="6058">&nbsp;&nbsp;&nbsp;Milch</option> <option class="level-1" value="118">&nbsp;&nbsp;&nbsp;Obst</option> <option class="level-1" value="6059">&nbsp;&nbsp;&nbsp;Regionalküche</option> <option class="level-1" value="505">&nbsp;&nbsp;&nbsp;Reste</option> <option class="level-0" value="5">Lebensstil</option> <option class="level-1" value="1618">&nbsp;&nbsp;&nbsp;Alles Theater</option> <option class="level-1" value="6336">&nbsp;&nbsp;&nbsp;Bestell-Tipps</option> <option class="level-1" value="6060">&nbsp;&nbsp;&nbsp;Bild des Tages</option> <option class="level-1" value="6061">&nbsp;&nbsp;&nbsp;Event / Markt</option> <option class="level-1" value="105">&nbsp;&nbsp;&nbsp;Farbe</option> <option class="level-1" value="2443">&nbsp;&nbsp;&nbsp;Gestern / Heute / Morgen</option> <option class="level-1" value="1587">&nbsp;&nbsp;&nbsp;Hier schmeckt es</option> <option class="level-1" value="242">&nbsp;&nbsp;&nbsp;Humor</option> <option class="level-1" value="1783">&nbsp;&nbsp;&nbsp;Kinder/Jugend Kultur</option> <option class="level-1" value="244">&nbsp;&nbsp;&nbsp;Mann oh Mann</option> <option class="level-1" value="630">&nbsp;&nbsp;&nbsp;Stadt Land Fluss</option> <option class="level-1" value="2321">&nbsp;&nbsp;&nbsp;Tops &amp; Flops</option> <option class="level-0" value="6062">Musik &amp; Theater</option> <option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Ballett</option> <option class="level-2" value="1620">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Choreographen</option> <option class="level-2" value="634">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La fille mal gardée</option> <option class="level-2" value="1628">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Orpheus und Eurydike</option> <option class="level-2" value="6063">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schwanensee</option> <option class="level-1" value="100">&nbsp;&nbsp;&nbsp;Bühne, Inszenierung</option> <option class="level-2" value="1619">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bühnenbild und Kostüme</option> <option class="level-2" value="631">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Inszenierung</option> <option class="level-1" value="1622">&nbsp;&nbsp;&nbsp;Festspiele</option> <option class="level-2" value="666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bayreuth</option> <option class="level-2" value="6403">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festival junger Künstler</option> <option class="level-2" value="1623">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Film-Festival</option> <option class="level-2" value="1707">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Junge Künstler</option> <option class="level-1" value="96">&nbsp;&nbsp;&nbsp;Inhalt</option> <option class="level-2" value="1627">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Opernführer</option> <option class="level-2" value="1630">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schauspielführer</option> <option class="level-1" value="6064">&nbsp;&nbsp;&nbsp;Konzert</option> <option class="level-1" value="636">&nbsp;&nbsp;&nbsp;Musical</option> <option class="level-1" value="1626">&nbsp;&nbsp;&nbsp;Oper</option> <option class="level-2" value="664">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Aida</option> <option class="level-2" value="6065">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Alcina</option> <option class="level-2" value="6066">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ariadne auf Naxos</option> <option class="level-2" value="6067">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Carmen</option> <option class="level-2" value="1633">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Chowanschtschina</option> <option class="level-2" value="6119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cosi fan tutte</option> <option class="level-2" value="1634">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Barbier von Sevilla</option> <option class="level-2" value="6068">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Fliegende Holländer</option> <option class="level-2" value="6069">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der Freischütz</option> <option class="level-2" value="6070">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Der unsichtbare Vater</option> <option class="level-2" value="6071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die Fledermaus</option> <option class="level-2" value="6072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Die glückliche Hand</option> <option class="level-2" value="6073">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Don Giovanni</option> <option class="level-2" value="6074">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Erwartung</option> <option class="level-2" value="674">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eugen Onegin</option> <option class="level-2" value="6075">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Falstaff</option> <option class="level-2" value="6076">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fausts Verdammnis</option> <option class="level-2" value="6271">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Fidelio</option> <option class="level-2" value="6077">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Figaros Hochzeit</option> <option class="level-2" value="1635">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gegen die Wand</option> <option class="level-2" value="6078">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Götterdämmerung</option> <option class="level-2" value="6079">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Herzog Blaubarts Burg</option> <option class="level-2" value="6080">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Idomeneo</option> <option class="level-2" value="6081">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Il mondo della luna</option> <option class="level-2" value="6082">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Judith</option> <option class="level-2" value="6083">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Katja Kabanova</option> <option class="level-2" value="6084">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;L&#8217;Enfant et les Sortilèges</option> <option class="level-2" value="6085">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Boheme</option> <option class="level-2" value="6086">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Cenerentola</option> <option class="level-2" value="6087">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Sonnambula</option> <option class="level-2" value="6088">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Traviata</option> <option class="level-2" value="686">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lohengrin</option> <option class="level-2" value="687">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lucia di Lammermoor</option> <option class="level-2" value="688">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lucio Silla</option> <option class="level-2" value="1638">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Luisa Miller</option> <option class="level-2" value="6089">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Meistersinger</option> <option class="level-2" value="6090">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nabucco</option> <option class="level-2" value="6091">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Norma</option> <option class="level-2" value="640">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Orpheus und Eurydike</option> <option class="level-2" value="642">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Parsifal</option> <option class="level-2" value="6092">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pelléas et Mélisande</option> <option class="level-2" value="6093">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pinocchios Abenteuer</option> <option class="level-2" value="6094">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pnima</option> <option class="level-2" value="1629">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Randolph’s Erben</option> <option class="level-2" value="6095">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheingold</option> <option class="level-2" value="648">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rosenkavalier</option> <option class="level-2" value="6314">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Salome</option> <option class="level-2" value="6096">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schaum der Tage</option> <option class="level-2" value="6097">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schicksal</option> <option class="level-2" value="6098">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Schwabengarage &#8211; Die Jagd</option> <option class="level-2" value="6099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Siegfried</option> <option class="level-2" value="656">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tannhäuser</option> <option class="level-2" value="657">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teseo</option> <option class="level-2" value="6100">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tosca</option> <option class="level-2" value="658">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tristan und Isolde</option> <option class="level-2" value="6101">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Walküre</option> <option class="level-2" value="3986">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wozzek</option> <option class="level-2" value="6102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wunderzaichen</option> <option class="level-2" value="3723">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Zauberflöte</option> <option class="level-1" value="649">&nbsp;&nbsp;&nbsp;Schauspiel</option> <option class="level-2" value="2219">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;dramatisch</option> <option class="level-2" value="4587">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;jugendlich</option> <option class="level-2" value="1995">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;klassisch</option> <option class="level-2" value="6103">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;komisch</option> <option class="level-2" value="6104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;regional</option> <option class="level-2" value="2049">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;zeitgenössisch</option> <option class="level-0" value="4">Natur &amp; Wetter</option> <option class="level-1" value="233">&nbsp;&nbsp;&nbsp;Erde</option> <option class="level-2" value="6105">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Himmel</option> <option class="level-2" value="6106">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wasser</option> <option class="level-1" value="102">&nbsp;&nbsp;&nbsp;Flora</option> <option class="level-2" value="6107">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Blumengestecke</option> <option class="level-1" value="6108">&nbsp;&nbsp;&nbsp;Holz</option> <option class="level-1" value="2093">&nbsp;&nbsp;&nbsp;Tiere</option> <option class="level-1" value="1857">&nbsp;&nbsp;&nbsp;Wetter</option> <option class="level-0" value="1632">Z bis Aktuell</option> <option class="level-0" value="6607">Zusammen Partner</option> </select> <script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.8ung.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script> </div><div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Texte und Fotos bestellen</span></h6><div class="menu-texte-und-fotos-bestellen-container"><ul id="menu-texte-und-fotos-bestellen" class="menu"><li id="menu-item-8899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8899"><a href="https://www.8ung.info/crowdfunding">Spenden &#8211; Crowdfunding &#8211; Werben</a> <ul class="sub-menu"> <li id="menu-item-8900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8900"><a href="https://www.8ung.info/crowdfunding/foto-kaufen">Fotos nutzen</a></li> </ul> </li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2"> <div id="nav_menu-6" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Ihre Werbung im Kulturmagazin 8ung.info</span></h6><div class="menu-ihre-werbung-im-kulturmagazin-8ung-info-container"><ul id="menu-ihre-werbung-im-kulturmagazin-8ung-info" class="menu"><li id="menu-item-8896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8896"><a href="https://www.8ung.info/mediadaten-beweise">Mediadaten</a> <ul class="sub-menu"> <li id="menu-item-8897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8897"><a href="https://www.8ung.info/mediadaten-beweise/8ung-info-zielgruppen">8ung.info: Zielgruppen</a></li> </ul> </li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3"> <div id="nav_menu-7" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Kontakt</span></h6><div class="menu-kontakt-container"><ul id="menu-kontakt" class="menu"><li id="menu-item-8894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8894"><a href="https://www.8ung.info/impressum">Impressum</a></li> <li id="menu-item-8893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8893"><a href="https://www.8ung.info/datenschutz">Datenschutz</a></li> <li id="menu-item-8892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8892"><a href="https://www.8ung.info/partner">Partner</a></li> <li id="menu-item-8895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8895"><a href="https://www.8ung.info/subdomains-qr-codes-feeds">❢ Subdomains, qr codes, feeds</a></li> </ul></div></div></div> <div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4"> <div id="meta-5" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6> <ul> <li><a href="https://www.8ung.info/wp-login.php">Anmelden</a></li> <li><a href="https://www.8ung.info/feed">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li> <li><a href="https://www.8ung.info/comments/feed">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li> <li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li> </ul> </div><div id="text-31" class="mh-footer-widget widget_text"> <div class="textwidget"><p><a href="https://www.bloggerei.de/" target="_blank"><img src="https://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></p> </div> </div></div> </div> </footer> <div class="mh-copyright-wrap"> <div class="mh-container mh-container-inner clearfix"> <p class="mh-copyright"> (c) Kulturmagazin 8ung.info </p> </div> </div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a> </div> <script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.8ung.info/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8' type='text/css' media='all' /> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css' href='https://www.8ung.info/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' /> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script> <script type='text/javascript' src='https://www.8ung.info/wp-content/plugins/crazy-lazy/js/jquery.unveil.min.js?ver=4.8'></script> <script type='text/javascript' src='https://www.8ung.info/wp-includes/js/wp-embed.min.js?ver=4.8'></script> <script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'15984083',post:'9416',tz:'2',srv:'www.8ung.info'} ]);
	_stq.push([ 'clickTrackerInit', '15984083', '9416' ]);
</script> </body> </html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 135 DB-Anfragen, 0,26 Sekunden, 37,73 MB
Mit Plugin: 12 DB-Anfragen, 0,15 Sekunden, 34,28 MB
Generiert: 26 Minuten zuvor
-->